Find the answer to your Linux question:
Page 510 of 774 FirstFirst ... 10 410 460 500 506 507 508 509 510 511 512 513 514 520 560 610 ... LastLast
Threads 10181 to 10200 of 15476

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. SUSE online distribution sources

    Is there an equivalent to easy urpmi to configure suse 10 install sources?

    Started by grahams1, 03-21-2006
    • Replies: 5
    • Views: 807
    03-21-2006 Go to last post
  2. Question SUSE 10 Strange Internet Connection

    Hi all, i have used a few distros of Linux and have finally settled with SUSE 10. I have had a strange problem with all of the distros i have...

    Started by Themodem, 03-17-2006
    • Replies: 3
    • Views: 853
    03-21-2006 Go to last post
  3. getting Wine 0.9.1 to work.

    install Wine using Yast.. then when i type for instance... wine googletalk.exe i get: wine: could not load...

    Started by usblackhawk, 03-21-2006
    • Replies: 0
    • Views: 791
    03-21-2006 Go to last post
  4. echo statements in config files

    Hello, I am using suse 10.0 and have certain config files which my app uses. I was wondering if it is possible, to put echo statements or some...

    Started by abbas attarwala, 03-21-2006
    • Replies: 0
    • Views: 574
    03-21-2006 Go to last post
  5. gnome crash

    I now have a problem where gnome will not start. The error I am getting says gnome is having a problem and is shutting down. In the opensuse docs...

    Started by jweekley1, 03-17-2006
    • Replies: 1
    • Views: 772
    03-21-2006 Go to last post
  6. OpenSuSE 10.0 Mail Server

    I've been setting up a generic mail server with OpenSuSE 10.0 and noticed something weird. My netstat displayed port 25 listening, but.. its...

    Started by djinn, 03-21-2006
    • Replies: 0
    • Views: 993
    03-21-2006 Go to last post
  7. No Sound on Sony Vaio FE11S running SUSE 10.0

    Hello, Perhaps some kind person could help me? I'm running SUSE 10.0 with KDE on a new Sony Vaio FE11S laptop and cannot get the sound system...

    Started by riff154, 03-20-2006
    • Replies: 3
    • Views: 2,711
    03-21-2006 Go to last post
  8. The wireless interface spontaneously disappears!

    I am on SUSE OSS 10.0. Initially, I had my wlan1 up and running with ndiswrapper, and I had an internet connection. Using iwconfig showed me the...

    Started by Comrade, 03-20-2006
    • Replies: 1
    • Views: 806
    03-21-2006 Go to last post
  9. SuSe 10 and vsftpd

    Hi all! :) Been some time since I have posted. Been running a simple web page and ftp site using FC4 for some time. A freind convinced me to try...

    Started by latcarf, 03-21-2006
    • Replies: 1
    • Views: 9,233
    03-21-2006 Go to last post
  10. Need Help in installing my DWL-120 in SUSE 10

    Hi, I just installed SUSE 10 as part of a dual boot with windows xp. I am using Dlink DWL-120 and it works well with XP, however, I can't get it...

    Started by jarqueza, 03-13-2006
    • Replies: 4
    • Views: 1,357
    03-20-2006 Go to last post
  11. Noobie Help:I need to remove SUSE 10.0 and reinstall Windows

    Hello, I am very very new to Linux and need some help. I have installed SUSE 10.0 on my laptop and would like to remove it and reinstall...

    Started by jamman85, 03-20-2006
    • Replies: 3
    • Views: 956
    03-20-2006 Go to last post
  12. Unhappy installation of superkaramba in SUSE 10.0

    im not to sure on how to install anything in linux, so i go by the instrucctions given to me. although i have downlaoded superkaramba ...

    Started by usblackhawk, 03-19-2006
    • Replies: 6
    • Views: 1,249
    03-20-2006 Go to last post
  13. Problem getting connected using SUSE 10

    Hi, I desperately need help on how to get connected using my wireless DWL-120. I installed SUSE 10.0 to dual boot with win xp pro and I don't know...

    Started by jarqueza, 03-19-2006
    • Replies: 1
    • Views: 708
    03-20-2006 Go to last post
  14. YaST Dosn't work after update.

    I used YaST (not in root mode) and although I didn't download every update that was initially checked off, i did download most. After the update...

    Started by msk100, 03-19-2006
    • Replies: 1
    • Views: 565
    03-20-2006 Go to last post
  15. Dell Inspiron 8600 Laptop Sound Quality

    I have noticed that my sound quality in linux is far less than the quality in Windows. The sound card is SIGMATEL STAC 9750 AC97 Any ideas? ...

    Started by krazyshane, 03-20-2006
    • Replies: 0
    • Views: 907
    03-20-2006 Go to last post
  16. Help Please - ati aiw

    I'm a newbie to linux. Right now i'm running KDE 3.4 on suse 10.0 on a dual boot machine w/win xp on a p4 2.4 w/768 ddr ram and an old ATI radeon all...

    Started by supaaccord, 03-20-2006
    • Replies: 0
    • Views: 584
    03-20-2006 Go to last post
  17. Why are my internet configurations not saved?

    After much hard work, I have managed to bring together my wireless internet connection. However, for some reason, whenever I turn on the computer, I...

    Started by Comrade, 03-19-2006
    • Replies: 4
    • Views: 608
    03-19-2006 Go to last post
  18. Exclamation wanted hal-0.5.4-4.i586.rpm. please help

    hello, I have open suse 10.0 which I installed long ago. I dont have the installation discs now. Yesterday, I updated Nautilus, Metacity and...

    Started by neusun001, 03-16-2006
    • Replies: 7
    • Views: 730
    03-19-2006 Go to last post
  19. Angry Kaffeine or Mplayer

    Hello, I have been trying to play videos in Suze 10.0 here for awhile now and have tried reading this forum and tried some ideas that were posted...

    Started by Headcase, 03-08-2006
    2 Pages
    1 2
    • Replies: 13
    • Views: 5,103
    03-19-2006 Go to last post
  20. Question SUSE 10 Post Update - GNOME Broken

    I was somewhat able to reinstall SUSE 10.0 on my machine after much anguish. During the first several times, almost all packages failed to install...

    Started by NBohrnewbie, 03-19-2006
    • Replies: 0
    • Views: 705
    03-19-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •