Find the answer to your Linux question:
Page 511 of 773 FirstFirst ... 11 411 461 501 507 508 509 510 511 512 513 514 515 521 561 611 ... LastLast
Threads 10201 to 10220 of 15459

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. chown for non-superuser

    In SuSe 10, can I allow non-superusers to perform "chown" commands?

    Started by daskrabs, 03-15-2006
    • Replies: 3
    • Views: 1,251
    03-16-2006 Go to last post
  2. What version of libgd-devel should I use for gd-2.0.33.tar.gz ?

    Can somebody please provide me the proper link for the above lib-gd devel package ?? Any help will be appreciated. Thx

    Started by rajnair0278, 03-16-2006
    • Replies: 0
    • Views: 969
    03-16-2006 Go to last post
  3. Exclamation phpinfo wont show updated values..Why??? Help

    I had configured php, mysql , apache with old versions of gd and zlib. Phpinfo showed the earlier versions indicating that the installation was...

    Started by rajnair0278, 03-16-2006
    • Replies: 2
    • Views: 1,349
    03-16-2006 Go to last post
  4. USB mounts on SuSe

    Hi everybody, I've just installed SuSe 10 on my laptop and i need some help. Im trying to get my Denver USB memory stick/mp3 player to be...

    Started by Dpontes11, 03-15-2006
    • Replies: 2
    • Views: 572
    03-16-2006 Go to last post
  5. Question a Question on PATH, an environment variable

    When i ran the command: $PATH, I got something as following: bash:...

    Started by beginner, 03-15-2006
    • Replies: 4
    • Views: 6,053
    03-16-2006 Go to last post
  6. Installation package failed

    k m noob i downloaded SuSE 10. every thing is working fine. during installation only 2 packages from first cd failed one was CUPS and one was...

    Started by Umair_Ahmad_Khan, 03-15-2006
    • Replies: 4
    • Views: 2,653
    03-16-2006 Go to last post
  7. Suse 10 Wireless Issue (Wireless NIC IS working)

    I have installed ndiswrapper, and I have configured YAST. My network card appears to be working. If I open up KWifi, I can see that i've got...

    Started by krazyshane, 03-14-2006
    • Replies: 8
    • Views: 1,031
    03-16-2006 Go to last post
  8. Xhost+ ... i know it's bad

    I need to be able to forward X11 programs from a cluster I work on to my Suse 9 box. X11 forwarding through SSH is not an option because of the way...

    Started by luitjenj, 01-30-2006
    • Replies: 1
    • Views: 4,330
    03-16-2006 Go to last post
  9. Apache Server, PHP, and sending mail

    Hi, I have an Open Suse 10 command line server, running apache2, MySQL and PHP. My PHP applications (such as wordpress) want to send email's to...

    Started by facade, 03-10-2006
    • Replies: 5
    • Views: 12,685
    03-15-2006 Go to last post
  10. Can't establish a connection to server at Localhost:631

    All of a sudden I am getting this error message when I try to access cups to check my print settings etc. I have an ongoing battle printing where...

    Started by hoofhearted, 03-12-2006
    • Replies: 4
    • Views: 4,064
    03-14-2006 Go to last post
  11. wtf...GRUB loading, please wait... Error 22

    Just installed SUSE 10.0, and after rebooting for the first time I get the following: ---------- GRUB Loading stage1.5. GRUB loading, please...

    Started by Avid6eek, 03-13-2006
    • Replies: 5
    • Views: 16,239
    03-14-2006 Go to last post
  12. HELP! Error occurred while restarting DHCP daemon

    It is probably something moronic that I've just forgotten to include while running Yast, but I just can't seem to figure it out. Suse detects my...

    Started by hyrral, 03-14-2006
    • Replies: 1
    • Views: 2,210
    03-14-2006 Go to last post
  13. YaST / Firefox / Azureus won't connect

    I installed S.u.s.e a week ago and all went fine, but although I can browse the internet fine with Konqueror, YOU won't connect to the internet and...

    Started by rmillais, 03-09-2006
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,050
    03-14-2006 Go to last post
  14. Random shutdown on SuSE 10 OSS / 9.3 PRO

    My Pc shuts itself down randomly when I'm running in linux This is my hw configuration: CPU: K7 Orion 700 mHz 512k L2 MB: FIC SD11,...

    Started by marcus905, 03-14-2006
    • Replies: 4
    • Views: 792
    03-14-2006 Go to last post
  15. Grub prob after fresh install?

    Hello, I am having problems booting Windoze after a fresh install of Suze 10.0 Here is the file contents. # Modified by YaST2. Last...

    Started by Headcase, 03-12-2006
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,694
    03-14-2006 Go to last post
  16. Unhappy Can't get internet to work in SuSE 9.1! Please assist! (DSL)

    I'm on a DSL connection, and Bellsouth is my ISP. I'm currently running in Knoppix, and it was able to detect my network settings just fine, it...

    Started by Matttan8989, 03-12-2006
    • Replies: 6
    • Views: 1,706
    03-14-2006 Go to last post
  17. problems problems problems

    ok, when i do IWCONFIG it lists my WUSB54G v4 wireless adapter as being present, it also lists the driver, RT2500usb.inf as being present, it also...

    Started by Whitefeather, 03-14-2006
    • Replies: 0
    • Views: 502
    03-14-2006 Go to last post
  18. Suse 10 and USB2 on a A7S8X-MX MB

    Hi, I am running an sempron 2300+ on a A7S8X-MX motherboard and I can not seem to get Suse to run my external USB2 drive at USB2 speeds. What...

    Started by antonymm, 03-14-2006
    • Replies: 0
    • Views: 685
    03-14-2006 Go to last post
  19. Unable to mount old reiserfs partition

    I have a full 120gig partition that was formated reiserfs with FC3. I can't mount a reiserfs drive with suse10. This drive is known good and worked...

    Started by watermark, 03-10-2006
    • Replies: 2
    • Views: 2,056
    03-13-2006 Go to last post
  20. Mounting iPod

    Hey, I am a newb of sorts, I have some experience, but please try to be as lay as possible. I have an iPod color that I am trying to mount, I am...

    Started by n3k0deSoldier, 03-12-2006
    • Replies: 1
    • Views: 718
    03-13-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts