Find the answer to your Linux question:
Page 53 of 779 FirstFirst ... 3 43 49 50 51 52 53 54 55 56 57 63 103 153 553 ... LastLast
Threads 1041 to 1060 of 15562

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Is it just me

    Or is opensuse a really ... buggy and eh. bad distro now? OpenSuSE 11.0 and OpenSuSE 10 was fine but this seems to have some issues.. I'm...

    Started by Konner, 08-01-2010
    • Replies: 3
    • Views: 802
    08-02-2010 Go to last post
  2. [SOLVED] rpm installing problem

    Hi friends . I'm new to linux. When i try to install rpm package for apache2 the command line gives error: Failed dependencies: apache2-MPM is...

    Started by mylogin99, 08-01-2010
    2 Pages
    1 2
    • Replies: 11
    • Views: 12,383
    08-01-2010 Go to last post
  3. browser network samba

    hi i have a laptop with vista a xp pc and linux and a smc router with hub Why can i see my shares on linux from vista and not my shares from...

    Started by glda19, 08-01-2010
    • Replies: 1
    • Views: 929
    08-01-2010 Go to last post
  4. cannot install tls on amsn in opensuse 10 ?!

    anyone help plz ! i can't install tls in amsn ! anybody plz tell me ?

    Started by ruba, 07-30-2010
    • Replies: 1
    • Views: 1,003
    07-30-2010 Go to last post
  5. Service Module error in opensuse/ sles

    The main problem is the corruptionb of partition /ext3. solution is: 1. To find your where you mount /ext3 In grub menu( on bottom of page...

    Started by raodeve, 07-30-2010
    • Replies: 0
    • Views: 1,693
    07-30-2010 Go to last post
  6. install firefox 3.6 in opensuse 10

    Hi , i want to install firefox 3.6 in opensuse 10 , i don't know how to install it ! anyone can tell me how to install it on tar.bz2 file ? :)...

    Started by ruba, 07-29-2010
    • Replies: 2
    • Views: 1,291
    07-29-2010 Go to last post
  7. Update opensuse 11 without any internet connection?

    Please let me know if I can update the OS (new security updates,patches etc also) on a system that ain't having any internet connection. Simply i...

    Started by iamsiva, 07-19-2010
    2 Pages
    1 2
    • Replies: 12
    • Views: 8,874
    07-29-2010 Go to last post
  8. network boot and exotic root

    Hi, I have a problem in front of me and I am struggling to find a solution. I have a SuSE 10 server and would like to set it up so other...

    Started by PsyPhin, 07-28-2010
    • Replies: 3
    • Views: 780
    07-28-2010 Go to last post
  9. Execute a script from the desktop or panel?

    I mount folders on the networked computers with this one line sshfs stanathostname: HomeBase - sorry, can't use the url in my first post How...

    Started by StanG, 07-26-2010
    • Replies: 4
    • Views: 4,688
    07-28-2010 Go to last post
  10. Install problem when using USB modem in SUSE enterprise server 10

    I am appreciate that if anyone would tell me how to setup the USB modem in SUSE enterprise 10? As I know e.g for the COM will use ttyS0 but usb...

    Started by timothypang, 07-28-2010
    • Replies: 0
    • Views: 1,895
    07-28-2010 Go to last post
  11. Apache virtual hosts not exactly working

    Hello, I'm setting up a webserver on a vanilla ASUS box with 8 GB of RAM, 1TB of disk and SuSE 11.3. I've tried configuring the virtual hosts...

    Started by blaine.miller, 07-27-2010
    • Replies: 2
    • Views: 1,204
    07-28-2010 Go to last post
  12. [SOLVED] Connection problems when not using VPN

    Hi all, Just to clarify for the beginning: I'm using OpenSUSE 11.3, upgraded over a network connection from 11.2, so it's not a fresh, newly...

    Started by erget, 07-19-2010
    • Replies: 3
    • Views: 983
    07-27-2010 Go to last post
  13. SUSE reset methods

    When we write echo b > /proc/sysrq-trigger on suse terminal, Which of the following reset normally happens , 1)EFI 2)BIOS 3)PCI 4)KBD 5)ACPI...

    Started by Bios123, 07-26-2010
    • Replies: 2
    • Views: 1,215
    07-26-2010 Go to last post
  14. SUSE warm reset generated uncorrectable error on server

    I am running memory test on SUSE, Memory test is just writing some patterns into a memory and reading it back in all CPU threads. After a while, when...

    Started by Bios123, 07-22-2010
    • Replies: 4
    • Views: 1,497
    07-26-2010 Go to last post
  15. MX records

    We have hosting all the domains to one ISP domain and we want a secondary MX record. Is it possible to have a secondary MX record to another ISP so...

    Started by kwaslee, 07-26-2010
    • Replies: 1
    • Views: 775
    07-26-2010 Go to last post
  16. software installation stopped by "pid 2247 packagekitd"

    hi, i am new to linux. i am using opensus 11. when i try to install a software from "yast>software management" it gives me a message, "system...

    Started by me39, 07-24-2010
    • Replies: 1
    • Views: 1,513
    07-25-2010 Go to last post
  17. Connecting to a mobile phone via bluetooth

    I have HP mininote 2133 with Suse SLED 10. I am trying to connect internet via bluetooth and a mobile phone. The machine itself does not have...

    Started by ojav, 05-25-2010
    • Replies: 3
    • Views: 2,630
    07-24-2010 Go to last post
  18. Suse 11.3, BTRFS, LXDE, and file sizes

    Hey all, I just set Suse 11.3, with the LXDE DE, and BTRFS. I pulled up properties on a newly copied file, and it shows up as 34.2 MB (correct)...

    Started by jwmw1023, 07-21-2010
    • Replies: 0
    • Views: 1,102
    07-21-2010 Go to last post
  19. [SOLVED] notified via email on useradds?

    Hi all, I am forced, (from a higher power) to allow a script to run on my boxes that adds/deletes user accounts at will. It runs in cron.d. I would...

    Started by stinkiestbink, 07-14-2010
    • Replies: 8
    • Views: 1,398
    07-21-2010 Go to last post
  20. Problem of working with ADSL Router (Ping,Kinternet)

    hi, recently I have installed a suse 10 sp2 on my computer. I have a big problem about connecting to my ADSL Router. The problem is that I can't...

    Started by Ramtin_Ranji, 07-19-2010
    • Replies: 6
    • Views: 1,825
    07-21-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts