Find the answer to your Linux question:
Page 58 of 778 FirstFirst ... 8 48 54 55 56 57 58 59 60 61 62 68 108 158 558 ... LastLast
Threads 1141 to 1160 of 15559

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Windows - Bound and Gagged

    I have an HP Compaq nx6235 Notebook, which was happily running Windows Vista Home Premium, until I finally got around to loading Linux openSUSE 11.1...

    Started by LinuxBound, 05-24-2010
    • Replies: 9
    • Views: 2,280
    05-25-2010 Go to last post
  2. Windows access DNS on Linux?

    Hello all, I have a sitution that I am trying to set up. I have 2 email servers that run on Windows: one is for internal purposes, the other is...

    Started by d0mufasa, 05-25-2010
    • Replies: 1
    • Views: 905
    05-25-2010 Go to last post
  3. extents_fl errors on ext3 partition

    My 1.5TB raid 5 storage array has ext3 journal partition. I was using CentOS 5.2 but had to change the O/S to Opensuse 11.2 due to being unable to...

    Started by Mad Professor, 05-24-2010
    • Replies: 1
    • Views: 4,990
    05-25-2010 Go to last post
  4. SLES 10 & FreeNX user administration

    I have a project in the works to use FreeNX on SLES 10. Where I'm getting confused is on the user administration. Our users will be using thin...

    Started by manshack_one, 05-24-2010
    • Replies: 1
    • Views: 1,414
    05-25-2010 Go to last post
  5. SUSE 11 32Bit Hyper V Install

    I am very new to LINUX and I recently installed SUSE Enterprise Server 11. I installed it on a Hyper V virtual slice and then installed the Virtual...

    Started by tommypa, 05-24-2010
    • Replies: 9
    • Views: 4,572
    05-24-2010 Go to last post
  6. Rogue file in wastebasket impossible to delete

    I'm using Suse 11.2, Gnome. There is a file that lives in my user wastebasket which cannot be deleted by conventional means The file is...

    Started by lindsey, 05-23-2010
    • Replies: 4
    • Views: 1,491
    05-24-2010 Go to last post
  7. locate and updatedb: command not found

    I used to be able to run locate and updatedb, but after an OpenSUSE update, they no longer work. I've reinstalled findutils and it appears to...

    Started by dorsodude, 05-22-2010
    • Replies: 2
    • Views: 6,156
    05-23-2010 Go to last post
  8. Curius on why OpenSuse 10.2 (2k6) shuts down

    When I install Crossover Linux 9.0 Pro (from 2010) onto OpenSuse 10.2 (2k6), why does the PC shut off in the middle every-time during the...

    Started by renegadeviking, 05-20-2010
    • Replies: 2
    • Views: 768
    05-23-2010 Go to last post
  9. Logging File Activity in SUSE 9

    Is there a way with Linux or a software package that can log file activity, such as when cat command or cp command is issued against a file, to list...

    Started by qz2s4m, 05-21-2010
    • Replies: 0
    • Views: 598
    05-21-2010 Go to last post
  10. script problem

    i can not understand why the command after else never executed even if the size is less than num #! /bin/bash num="63%" size=$(df -h |grep...

    Started by othermike, 05-21-2010
    • Replies: 5
    • Views: 776
    05-21-2010 Go to last post
  11. Keyboard mapping help

    Hi all. Apologies first as I am a windows person through and through - I have tried Linux several times in my life but always get stuck! My...

    Started by Zakalwe, 05-13-2010
    • Replies: 1
    • Views: 1,472
    05-21-2010 Go to last post
  12. [SOLVED] Dual boot W7 with SuSE 11.2

    I'm having reeeal trouble doing this :confused: My hard drive has 2 partitions - One NTFS (W7) and the other unallocated for the Linux install. I...

    Started by Omar_E, 05-19-2010
    • Replies: 2
    • Views: 2,789
    05-19-2010 Go to last post
  13. mail bouncing

    dear all am using atmailserver which i have configured it as relay server for another domain, the problem arose sometimie when they are sending...

    Started by kwaslee, 05-17-2010
    • Replies: 1
    • Views: 964
    05-17-2010 Go to last post
  14. Network Configuration SLES11

    Hello me again. So I've got a Dell Poweredge R410 with SUSE Linux Enterprise Server 11 installed and my boss wants me to configure it like this: ...

    Started by dsmith1984uk, 05-14-2010
    • Replies: 7
    • Views: 15,343
    05-17-2010 Go to last post
  15. PXE Booting openSUSE, gives ‘invalid or corrupt image’

    When I boot using PXE Boot into openSuse, from the menu, I get an error saying 'invalid or corrupt kernel image'. The initrd.img file, and vmlinuz...

    Started by rfelsburg, 05-14-2010
    • Replies: 4
    • Views: 5,368
    05-15-2010 Go to last post
  16. [SOLVED] au8810 vortex sound card

    I have opensuse 11.1 on one of my systems and everything is working now execpt for the sound. I says that gstreamer won't work. Any ideas what would...

    Started by hatebreed, 05-13-2010
    • Replies: 1
    • Views: 1,142
    05-14-2010 Go to last post
  17. [SOLVED] java :(

    ok finally im getting my linux to work the final thing to do is sort my java out to play online games Etc... i have an environment in think and...

    Started by tilley661, 05-13-2010
    • Replies: 1
    • Views: 891
    05-13-2010 Go to last post
  18. Question [SOLVED] query of task bar

    i was wondering if there is a windows 7 task bar out to download for SUSE and if so how to to about installing....

    Started by tilley661, 05-09-2010
    • Replies: 2
    • Views: 832
    05-13-2010 Go to last post
  19. Files Corrupted during cp Process

    Hi, Here's something I've never seen before. I've copied a number of ISOs from our old file server (Windows 2000) to our new OpenSuse 11.2...

    Started by ainsof, 05-12-2010
    • Replies: 7
    • Views: 3,912
    05-13-2010 Go to last post
  20. [SOLVED] Linux host with windows guest problem

    Ok so I work in a network department for a large educational organisation. I've been instructed to setup up SUSE Linux Enterprise Server 11 on a...

    Started by dsmith1984uk, 05-12-2010
    • Replies: 1
    • Views: 818
    05-13-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •