Find the answer to your Linux question:
Page 63 of 779 FirstFirst ... 13 53 59 60 61 62 63 64 65 66 67 73 113 163 563 ... LastLast
Threads 1241 to 1260 of 15562

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. kppp / Suse v11.1 / Dell Inspiron 5100

    On this end I've got a Dell Inspiron 5100 with 1GB RAM (it's maxed out now. An oldie but still a goodie, at lease as a backup machine.) I've tried...

    Started by tyc, 03-22-2010
    • Replies: 5
    • Views: 1,810
    03-25-2010 Go to last post
  2. Install rdesktop on SLES 11

    First off I'm very new to linux. I'm trying to install rdesktop (downloaded rdesktop-1.6.0) on SLES 11 and I'm running into a few problems. First...

    Started by red888, 03-24-2010
    • Replies: 8
    • Views: 12,288
    03-24-2010 Go to last post
  3. New to Linux, Wireless problems, help!

    Hello, my laptop, an Acer Aspire 5050, recently broke horribly. However, after giving it to an IT teacher at my college, he fixed it, but now the...

    Started by ConfusedFred, 03-24-2010
    • Replies: 3
    • Views: 1,560
    03-24-2010 Go to last post
  4. Question Simple SMTP Mail Client?

    I have a very simple task: Send a message with short log file as input to our SMTP server from scripts run from cron on some SUSE9 servers. These...

    Started by chuckp, 07-26-2006
    • Replies: 6
    • Views: 32,984
    03-24-2010 Go to last post
  5. Question configure suse linux as radius server and generating certificates for windows client

    Suse Linux as Radius -------------------------------------------------------------------------------- Hi All, I am very new to Linux. I am...

    Started by govindgoyal, 10-15-2007
    • Replies: 1
    • Views: 4,971
    03-23-2010 Go to last post
  6. [SOLVED] by accident I delete linux partition today

    Hi, I had my laptop with mandriva 2010 and windows xp, booting on linux and selecting windows from linux bootloader, but now, yes, by accident I...

    Started by alejandroye, 03-21-2010
    • Replies: 6
    • Views: 1,829
    03-23-2010 Go to last post
  7. Support of Intel 4500 GMA on SLED 10 Sp2 or SLED 11 ?

    Hi All , Please let me know , is Intel GMA 4500 Graphics supported Suse Linux Enterprise Desktop Edition 10 sp2 ? If not is this supportd on SLED...

    Started by dskonnur, 03-22-2010
    • Replies: 1
    • Views: 1,942
    03-23-2010 Go to last post
  8. Post Printer Driver required

    hi friends ! Kindly tell us where to find the Printer driver for Canon Laser Shot LBP 2900B for OpenSuse 11.2. i am unable to install it. i...

    Started by zeneknath, 03-22-2010
    • Replies: 2
    • Views: 2,417
    03-23-2010 Go to last post
  9. Exclamation Sun VirtualBox on SLED 11

    Hey Y'all I was tryin to install virtualbox on Suse Linux Enterprise Desktop 11 and it said it needs pad-devil. I looked in the software archive...

    Started by jjjustjjjay, 03-18-2010
    • Replies: 1
    • Views: 3,972
    03-23-2010 Go to last post
  10. secure delete of trash files

    Hi, i have an issue due to some high security requirements. what i want to do is to remove the files in trash folder permanently from the memory...

    Started by winters, 03-19-2010
    • Replies: 5
    • Views: 5,397
    03-22-2010 Go to last post
  11. can't access nagios web interface on network

    Hi guys, I did a bit of searching (on a very slow net connection so forgive me if I missed the answer) but couldn't find what I was after. Keep in...

    Started by pingumarsh, 03-17-2010
    • Replies: 7
    • Views: 19,167
    03-21-2010 Go to last post
  12. how to install ATI Radeon HD 5770 driver?

    Dear OpenSUSE experts: I just installed OpenSUSE 11.2 x86_64 on a new computer with ATI Radeon HD 5770 graphics card. I have included ati in the...

    Started by phsieh2005, 03-20-2010
    • Replies: 4
    • Views: 17,382
    03-21-2010 Go to last post
  13. Exclamation Dos Emulator for Suse Linux Enterprise Desktop

    Hey Everybody I tried to install dosemu on a sled 11 macheine and after i install all the dependencies it want i ran make install and got this...

    Started by jjjustjjjay, 03-18-2010
    • Replies: 1
    • Views: 2,153
    03-19-2010 Go to last post
  14. Upgrading from OpenSuse 10.2 to 11.2

    I have the disk for OpenSuse 11.2, and I'd like to upgrade to this from 10.2 (as 10.2 is no longer kept updated), but I don't want to lose any of my...

    Started by toastrack, 03-17-2010
    • Replies: 4
    • Views: 2,454
    03-18-2010 Go to last post
  15. Japanese input in openSuSE

    Guys, anyone knows a good input method for japanese writing in openSuSE 11.2 ? I tried to find something that works well (like microsoft IME) but...

    Started by saint_geser, 03-17-2010
    • Replies: 3
    • Views: 5,640
    03-18-2010 Go to last post
  16. [SOLVED] OpenSuse 10.2 won't startup

    I foolishly changed the mount point of a partition on a HDD which Linux was not in fact using, and now when I try to start up I get a message box...

    Started by toastrack, 03-16-2010
    • Replies: 5
    • Views: 2,160
    03-18-2010 Go to last post
  17. OpenSUSE 11.2 i586. Will it work on Pentium -D?

    I am downloading OpenSUSE 11.2 i586. However, I don't know if it'll work on Pentium D. Kindly help me.

    Started by Equinox-, 03-17-2010
    • Replies: 1
    • Views: 1,163
    03-17-2010 Go to last post
  18. [SOLVED] Access Windows drives with write access

    I am dual booting OpenSuse 11.2 and Windows 7 both 64bit on my PC. I've got VMware workstation installed on both. I've got few virtual machines which...

    Started by blueagle78, 03-12-2010
    • Replies: 4
    • Views: 2,128
    03-16-2010 Go to last post
  19. SLES 11 - turn off keyboard interactive login

    Hello everyone, I just build a couple production SLES 11 machines and I'm using an ssh client to connect. However the ssh client forces me to use...

    Started by chuckpc, 03-16-2010
    • Replies: 1
    • Views: 2,959
    03-16-2010 Go to last post
  20. [SOLVED] problem with linking library to the c++ project

    Hi :) I am moving some code for to work with SPI interface from windows to Linux SUSE platform and for to make it working I have to communicate...

    Started by Mactub, 03-15-2010
    • Replies: 0
    • Views: 1,130
    03-15-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts