Find the answer to your Linux question:
Page 64 of 778 FirstFirst ... 14 54 60 61 62 63 64 65 66 67 68 74 114 164 564 ... LastLast
Threads 1261 to 1280 of 15559

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. No Sound From Apps In SuSe 11.2

    I posted a similar question on the Suse Forum, but when I first posted, I didn't realize that the sound problem extended beyond one app. Therefore,...

    Started by seekermeister, 03-12-2010
    • Replies: 5
    • Views: 2,214
    03-14-2010 Go to last post
  2. how to use remote desktop

    Hi Iam using suse linux. how can i access windows machines from linux? I tried for the command rdesktop but it displying message like command not...

    Started by santu909, 03-11-2010
    • Replies: 4
    • Views: 1,134
    03-13-2010 Go to last post
  3. SLED11: icon cannot be displayed like it does on SLED10

    Help ! I put my own icon file into /usr/share/icons/hicolor/48x48/mimetypes/text-x-extension-eml.png and run cmd gtk-upgrade-icon-cache. The eml...

    Started by NicholasYY, 03-11-2010
    • Replies: 2
    • Views: 713
    03-12-2010 Go to last post
  4. Huawei E156 HSDPA test on Suse 11.1 Linux

    Hi, I bought Huawei E156 HSDPA data card. Able to connect to internet with windows PC by using this data card. But I would like to test the card...

    Started by emperor410, 03-09-2010
    • Replies: 2
    • Views: 1,936
    03-11-2010 Go to last post
  5. SUSE dvd on LENOVO IDEAPAD S10e USB installation Recovery

    Hello! I have an installation from USB/DVD issue, I would really appreciate some guidance on this! Setup: 1. Desktop running WinXP 2....

    Started by kayfelix, 03-10-2010
    • Replies: 2
    • Views: 4,305
    03-10-2010 Go to last post
  6. Popping sound on opensuse 11.1 when on battery power only

    Summary of my problem: loud popping sound approx. 11 secs after switching to battery power if audio hasnt been used for awhile (11 secs...

    Started by DerickWales, 03-10-2010
    • Replies: 1
    • Views: 1,001
    03-10-2010 Go to last post
  7. 3 mobile broadband

    HI All, I recently purchased a USB based dongle from 3G Mobile to get mobile broadband. AS usual there is no support for linux. How would I...

    Started by ksmatthews, 03-08-2010
    • Replies: 5
    • Views: 2,778
    03-09-2010 Go to last post
  8. Arrow Suse Enterprose Desktop 10 -need to install Oracle Application Server 10.3

    I am trying to install Oracle Application Server 10.3 on Suse Enterprise Desktop inux 10 .I am not able t o go past the software requirement stage...

    Started by aravindh, 03-07-2010
    • Replies: 3
    • Views: 4,999
    03-09-2010 Go to last post
  9. Will MadWiFi RPM solve my Dlink AirPlus problem?

    I'm running OpenSuse 11.2 x64 with XFCE, Gnome and KDE. I have one of those Dlink AirPlus Wifi cards that do 802.11sg. So I ask, does this fix it...

    Started by renegadeviking, 03-09-2010
    • Replies: 3
    • Views: 1,304
    03-09-2010 Go to last post
  10. Angry [SOLVED] Disable opensuse auto login from command line

    I have installed opensuse on VirutalBox , during installation I said "yes" to autologin as normal user. After installation and restart , it shows...

    Started by Lakshmipathi, 03-02-2010
    2 Pages
    1 2
    • Replies: 11
    • Views: 8,016
    03-08-2010 Go to last post
  11. kill a process

    Hi all. Im working in Suse, and i have a process in C where i use the function "system" to call matlab. I have some problems with matlab, and i...

    Started by Marin_, 03-07-2010
    • Replies: 1
    • Views: 2,259
    03-08-2010 Go to last post
  12. Unhappy Weird permission change - impossible

    Hey, I am a little bit new to linux (although I am using Mac OS X and its terminal), and I think this *might* be a noob's question - well,...

    Started by Aurel300, 03-06-2010
    • Replies: 7
    • Views: 1,156
    03-07-2010 Go to last post
  13. Additiona; Hard Discs for more memory

    I'm still running OpenSuse 10.2. The PC has three HDD's, all mounted, but at differing positions, and all formatted Ext3. I can see and examine all...

    Started by toastrack, 03-05-2010
    3 Pages
    1 2 3
    • Replies: 26
    • Views: 2,282
    03-07-2010 Go to last post
  14. compiz 11.2

    i had to reformat my pc and do a clean installation of opensuse 11.2 now i cannot get compiz to work properly again i keep getting this error ...

    Started by scrarfussi, 03-05-2010
    • Replies: 0
    • Views: 828
    03-05-2010 Go to last post
  15. putty

    Not sure where I am going wrong with putty but I can't seem to connect using putty on my laptop to my home computer. One thing I did try was turning...

    Started by wenall, 03-04-2010
    • Replies: 2
    • Views: 1,192
    03-05-2010 Go to last post
  16. login incorrect

    hi! I have just bought a PC with SUSE 10.1-0. The first time I started the PC an installation menu appeared. I didn't define a user name, thinking...

    Started by filange, 03-03-2010
    • Replies: 3
    • Views: 5,287
    03-04-2010 Go to last post
  17. [SUSE 9.0] auto login root

    how can i auto login with the user root automatically??

    Started by fofeppe, 04-25-2005
    2 Pages
    1 2
    • Replies: 12
    • Views: 10,368
    03-02-2010 Go to last post
  18. Joining Domain

    Hi I plan on running scientific Linux or CentOS as SERVER and OpenSUSE on the workstations. When using Linux do you also join workstations to...

    Started by JMCC, 03-02-2010
    • Replies: 4
    • Views: 842
    03-02-2010 Go to last post
  19. [SOLVED] memory less reported

    My Linux server is having the following issue We have two servers Server A ========= The server was having 2 sticks of 1 GB Ram = tot 2 GB...

    Started by rjnlinux, 02-19-2010
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 3,849
    03-02-2010 Go to last post
  20. MMR configuration with openldap2-2.3.32-0.27

    Hi, I have installed openldap2-2.3.32-0.27 on 2 machines (SLES 10 SP2). I want to configure MMR for these 2 machines. I am not able to add any...

    Started by Shashij, 03-01-2010
    • Replies: 0
    • Views: 899
    03-01-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •