Find the answer to your Linux question:
Page 7 of 774 FirstFirst ... 3 4 5 6 7 8 9 10 11 17 57 107 507 ... LastLast
Threads 121 to 140 of 15469

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. Angry [SOLVED] Name-Based VirtualHosts and SSL domain and subdomain

    Hello All, I'm having some problems getting some SSL certificates to work. So my question is, is it possible to have 2 SSL certificates working...

    Started by n0_order, 07-30-2013
    • Replies: 2
    • Views: 581
    08-01-2013 Go to last post
  2. Question [SOLVED] Trying to Dl Suze latest 12.3

    I have tried 3 times today to get 12.3 from software.opensuse.org: Download openSUSE 12.1 When it nears completion I get a cannot write error bad...

    Started by Headcase, 07-28-2013
    • Replies: 5
    • Views: 376
    08-01-2013 Go to last post
  3. Help expanding clicfs container

    Hello all, I have a 1.4 gb clicfs container that has a 4.4gb fsdata.ext3 file within it. I was wonder if I could expand the fsdata.ext3 and then...

    Started by anfanator, 08-01-2013
    • Replies: 0
    • Views: 311
    08-01-2013 Go to last post
  4. VintageOS - how can I use javascript with W3M?

    I'm working on my own distro based on OpenSuSE 12.3. I'm using SuSE Studio. My GUI is X and Icewm. For browser I'm using w3m. Great software, but...

    Started by vintageos, 07-24-2013
    • Replies: 1
    • Views: 645
    07-28-2013 Go to last post
  5. Linux high load average and swap file issues

    Hi All, Trying to learn more about linux behavior I have started to go analyse our linux system since our service-application supplier report...

    Started by Splint28, 07-26-2013
    • Replies: 1
    • Views: 708
    07-27-2013 Go to last post
  6. Question How to set video mode on install 11.4?

    Hello, I did the online update and it did not go well. I am trying to re-install 11.4 and all goes well Until I get to the desktop, the video is...

    Started by Headcase, 07-24-2013
    • Replies: 3
    • Views: 379
    07-25-2013 Go to last post
  7. Linux won't boot, bad harddrive

    My Linux box crashed a few days ago, because of a power failure. This box has about 8 drives. On restart, Linux got stuck in the bootup at: "fsck:...

    Started by rasputinnovgorod, 07-23-2013
    • Replies: 2
    • Views: 577
    07-24-2013 Go to last post
  8. Question No hostname set or identified upon logging in

    Hi All, Having this problem with the hostname. I recently installed SUSE Enteprise Server 11 and I made changes in the /etc/hosts file: ...

    Started by vindal0012, 07-21-2013
    • Replies: 1
    • Views: 277
    07-21-2013 Go to last post
  9. SLES 11 SP 2 Updates and Patches

    Hi guys, I have a server connected to nu.novell.com repo (online update). I am planning to make it as a repo server for other servers (download...

    Started by soloklado, 07-17-2013
    • Replies: 1
    • Views: 325
    07-21-2013 Go to last post
  10. Slow gigabit speeds from Windows NAS to Linux client

    Hello, I have a Windows 7-64 NAS that stores many different media files (video). When I attempt to copy a folder from my NAS containing 11.4GB to...

    Started by shiznitzzler, 07-11-2013
    • Replies: 4
    • Views: 1,009
    07-13-2013 Go to last post
  11. Skype 4.2 doesn't communicate to Skype server (OpenSuse 12.3)

    Hi, the problem appeared in May after one upgrade. Skype starts normally, but it doesn't change status of any of contacts. Only Skype test call...

    Started by branisd, 07-02-2013
    • Replies: 0
    • Views: 560
    07-02-2013 Go to last post
  12. how to configure dolphin to show paths [in tool-bar]?

    dear linux-geeks - hello dear opensuse-fans i am running opensuser 12.3 - the newest version. well i work with dolphin. but very very often i...

    Started by sayhello, 06-15-2013
    • Replies: 3
    • Views: 503
    07-01-2013 Go to last post
  13. Total disk space of my system

    We have to build a new Linux system under VMware identical to an existing one under VMWare. I got the CPU and memory info of the existing Linux...

    Started by Linux_789, 06-26-2013
    • Replies: 5
    • Views: 581
    06-26-2013 Go to last post
  14. Question Repositories for SLES 11 SP2

    Hello everyone, I am currently using SUSE Linux Enterprise Server 11.. I just needed to know regarding the repositories for SLES. Are they available...

    Started by cascade15, 06-24-2013
    • Replies: 0
    • Views: 676
    06-24-2013 Go to last post
  15. tbjrd with contact-sidebar v. 0.7.1-not installable on suse linux12.3

    hi there good day dear linux- experts. i am running opensue 12.3 and firefox 21 with the following thunderbird version: v.17.0.6, released:...

    Started by sayhello, 06-21-2013
    • Replies: 1
    • Views: 432
    06-22-2013 Go to last post
  16. Exclamation How to implement ACL on SUSE Linux

    Dear Support, we are using SUSE Linux currently, we want to restrict some IPs through the access control list mechanism in Linux. I want your...

    Started by haroon_shafqat, 06-04-2013
    • Replies: 1
    • Views: 665
    06-04-2013 Go to last post
  17. Cool SLES 11 SP2, what's gonna happen after 2 month free trial?

    I have downloaded SLES 11 SP2 and installed onto VMWare, I really like the smoothness and how easy to use it. I remembered when I downloaded it, it...

    Started by shfyang, 06-02-2013
    • Replies: 1
    • Views: 736
    06-03-2013 Go to last post
  18. [SOLVED] Linux starts the wrong shell

    Hello all, I am running openSUSE 12.1. I'm trying to change my default shell from bash to zsh. I have already done so on two other computers...

    Started by cjlien42, 05-31-2013
    • Replies: 5
    • Views: 527
    06-01-2013 Go to last post
  19. /dev/ipmi0 does not exist Dell R710 SLES 11 SP2

    Hey guys, I have been searching and searching and searching and haven't been successful in finding the solution to this problem of trying to get...

    Started by random0munky, 05-30-2013
    • Replies: 3
    • Views: 1,325
    05-31-2013 Go to last post
  20. OpenSUSE 12.3 failed to install on Dell T5500

    Dear OpenSUSE experts, I have a Dell T5500 workstation. OpenSUSE 12.1 installed without any problem. However, when I tried to install OpenSUSE...

    Started by phsieh2005, 05-30-2013
    • Replies: 2
    • Views: 797
    05-30-2013 Go to last post

Page 7 of 774 FirstFirst ... 3 4 5 6 7 8 9 10 11 17 57 107 507 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •