Find the answer to your Linux question:
Page 91 of 779 FirstFirst ... 41 81 87 88 89 90 91 92 93 94 95 101 141 191 591 ... LastLast
Threads 1801 to 1820 of 15562

Forum: SuSE Linux

Post here if you need help related specifically to SUSE, or openSUSE Linux

  1. pg_dump

    pg_dump: connection to database "compiere" failed: FATAL: password authentication failed for user "root Please give me the answer for this..:-)...

    Started by jayachandran65, 06-03-2009
    • Replies: 0
    • Views: 2,209
    06-03-2009 Go to last post
  2. Bash scripting with variables - I miss DOS (I am a noob)

    I give up. I didn't want to ask for help on this, but this is driving me crazy. I've written an auto-installer for my application. Here it is:...

    Started by jpjr, 06-02-2009
    • Replies: 4
    • Views: 1,195
    06-02-2009 Go to last post
  3. block ip automatically

    hi there! i'm trying to block ultrasurf and one solution i've comeup with is to block port https of the network ip accessing ultrasurf. whenever...

    Started by virdri, 05-30-2009
    • Replies: 2
    • Views: 2,463
    06-02-2009 Go to last post
  4. search within subdirectories

    Thanks for this. How I can search within subdirectories (for lack of a better word)?

    Started by Nima1972, 05-28-2009
    • Replies: 2
    • Views: 1,458
    05-31-2009 Go to last post
  5. Smile diff:memory exhausted

    Hi, When I tried to compare two distribution size of >1GB using diff command (-Naur option) , diff:memory exhausted error occurs. Any...

    Started by ThangarajP, 05-30-2009
    • Replies: 2
    • Views: 4,647
    05-30-2009 Go to last post
  6. Install Via VNT6656 Wireless USB

    Hi! I'm new in Linux at all, and I want to install VIA VNT-6656 Wireless usb. I found on VIA site the drivers, but I dont know how to compile it...

    Started by djpero, 05-29-2009
    • Replies: 4
    • Views: 11,391
    05-30-2009 Go to last post
  7. SUSE wont start after gtk2 installed through Yast

    My SUSE's graphic desktop wont start anymore after I tried installing an updated version of gtk2 (because firefox 3 required me to install a newer...

    Started by ahhlun, 05-28-2009
    • Replies: 1
    • Views: 948
    05-29-2009 Go to last post
  8. mobile broadband utility

    hi, does anyone know of a dell mobile broadband utility for linux? I'm using SUSE linux, i think its a 2008 version can't remember. if i can...

    Started by primax, 05-20-2009
    • Replies: 4
    • Views: 1,830
    05-28-2009 Go to last post
  9. Read a path

    Hello, In my backupsscript the user must give in a path. For this I use the command read but the stupid thing is that when you do it like this,...

    Started by Droned, 05-28-2009
    • Replies: 1
    • Views: 742
    05-28-2009 Go to last post
  10. Zip files and Stucking

    Hello everybody , I am new to Linux and i have 3 questions . I have openSUSE 11.1 1: I want to install aMsn and i need tcl and tk . So I...

    Started by k0stakis21, 05-27-2009
    • Replies: 1
    • Views: 694
    05-28-2009 Go to last post
  11. Angry Linux Driver for Quickcam USB cameras

    I am trying to install a logitech quickcam on suse linux v10.3. I am using a driver package called qc-usb-0.6.6 for which these are needed ... ...

    Started by ksmatthews, 05-27-2009
    • Replies: 1
    • Views: 902
    05-27-2009 Go to last post
  12. Unhappy Samba - users and groups

    I setup the samba/LDAP integrated file server in SLES10 and working fine to access by in Windows clients. I want to create a directory within the...

    Started by subakaran, 05-19-2009
    • Replies: 1
    • Views: 863
    05-27-2009 Go to last post
  13. Wireless Belkin USB

    I have just installed OpenSuse 11.1 and loving it by the way but, my wireless Belkin adapter is not being registered. I think I still have the...

    Started by liam662, 05-27-2009
    • Replies: 1
    • Views: 992
    05-27-2009 Go to last post
  14. SuSe enterprise 10 on macbook

    I tried installing SEL 10 on my macbook but it wouldnt get installed i mean i installed all the packages and stuff and it was successful but i...

    Started by ubuntu1986, 05-20-2009
    • Replies: 3
    • Views: 1,109
    05-27-2009 Go to last post
  15. where to find the updates for SUSE Linux Enterprise Desktop 10

    Hi, I am new to Linux, hope I will pick it up soon. I bought a HP 2133 laptop with intention of learning Linux. As expected it starts with...

    Started by ravinath, 05-19-2009
    • Replies: 6
    • Views: 1,599
    05-26-2009 Go to last post
  16. Blank Dates Differ on SUSE

    Does anyone know why a blank date from a mysql date field shows up in a php application differently on two different SUSE OS's? The blank date shows...

    Started by MikeH30, 05-24-2009
    • Replies: 2
    • Views: 705
    05-25-2009 Go to last post
  17. Hylafax Windows Client

    I am new to Suse Enterprise 10. I have the Hylafax server installed and I am searching for a reliable windows Hylafax client. So far I am...

    Started by MikeH30, 08-22-2007
    • Replies: 5
    • Views: 8,084
    05-24-2009 Go to last post
  18. Problem running PHP in SUSE 11.1

    Hi, I installed PHP 5 using YAST. I have also installed PHP5 for Apache. But I am unable to execute PHP code through browser. I mean when I access...

    Started by gopu, 05-23-2009
    • Replies: 0
    • Views: 892
    05-23-2009 Go to last post
  19. MFP Scanning Quality

    I recently replaced all the Windows machines in my office with Linux, seeing that all of my hardware is now supported. Running 64bit OpenSuSe 11.1...

    Started by thaiguy, 05-21-2009
    • Replies: 1
    • Views: 1,042
    05-22-2009 Go to last post
  20. compare getrusage and TOP

    Hi All, I am trying to get % cpu usage from getrusage api. This value never matching with TOP value. Initially I used to calculate the...

    Started by rameshp, 05-21-2009
    • Replies: 0
    • Views: 1,241
    05-21-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts