Find the answer to your Linux question:
Page 107 of 936 FirstFirst ... 7 57 97 103 104 105 106 107 108 109 110 111 117 157 207 607 ... LastLast
Threads 2121 to 2140 of 18712

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 53,512
    11-05-2007 Go to last post
  2.  
  1. Can the size of a home folder be increased?

    Can my 8.04 home folder be increased in size? I'm not even using half of the Ubuntu partition.

    Started by cousinlucky, 07-20-2012
    • Replies: 7
    • Views: 5,782
    07-20-2012 Go to last post
  2. bluetooth setting?

    What's up people l instated ubuntu 12.04 and my bluetooth won't work with my device can someone please help. I. Believe that its the same settings...

    Started by MatrixNinja, 07-18-2012
    • Replies: 2
    • Views: 806
    07-20-2012 Go to last post
  3. [SOLVED] Nautilus Keeps Crashing - 12.04

    As the title says, Nautilus keeps crashing on me when I close a nautilus window. It spits a long list of assertion failures, then seg faults. I...

    Started by Syndacate, 07-19-2012
    • Replies: 3
    • Views: 5,556
    07-20-2012 Go to last post
  4. BIND is not registering subdomain

    Hi all, here's my dilemma I have a public facing DNS (using bind). below is an edited version of what I've done... $TTL 14400...

    Started by tkranzler, 07-17-2012
    • Replies: 1
    • Views: 503
    07-19-2012 Go to last post
  5. How to install a conexant modem in ubuntu 10.04?

    I am trying to install a conexant modem in ubuntu 10.04 but I am not sure how to proceed. Can someone help me? I am not sure where to download the...

    Started by jcs, 06-26-2012
    • Replies: 1
    • Views: 891
    07-19-2012 Go to last post
  6. Password issues with Mate...

    Recently i installed Mate. So far so good. The issue i have discovered is that if I boot in Mate, the network key is never remembered. If I log out,...

    Started by KaIIen, 06-29-2012
    • Replies: 1
    • Views: 571
    07-19-2012 Go to last post
  7. Live CD boot error

    When I try to boot or install from my live CD (DVD really) I get this error: (initramfs) mount:mounting /dev/loop0 on //filesystem.squashfs...

    Started by Devster, 07-16-2012
    • Replies: 4
    • Views: 3,585
    07-18-2012 Go to last post
  8. Audio problem

    Hello everyone, I installed Ubuntu 12.04 LTS 64bit on my notebook HP630, and I noticed that the audio icon on the top bar has 3 horizontal dashes...

    Started by potenzio, 07-13-2012
    • Replies: 1
    • Views: 1,268
    07-18-2012 Go to last post
  9. SNMP: Time out issue while executing snmpget command for system time

    Hi, I am not sure of whether I can post my snmp related thread here. I installed snmp on my Ubuntu system and tested it is working fine. ...

    Started by madhu542, 07-16-2012
    • Replies: 1
    • Views: 1,021
    07-18-2012 Go to last post
  10. Angry DNS Changes upon Reboot

    I'm a noob so be nice please :D Running Ubuntu 12.04 LTS When my server is rebooted the DNS server changes in /etc/resolv.conf Yes, I am...

    Started by Bellicus, 07-11-2012
    • Replies: 5
    • Views: 1,125
    07-18-2012 Go to last post
  11. A weird request, but kudos if you can figure it out

    I want to feed a sound into my mic input, alsa hw1,0 i have no idea how to do this, i'm pretty well adept to linux, but this one has me against...

    Started by luckbedamned, 07-16-2012
    • Replies: 2
    • Views: 483
    07-16-2012 Go to last post
  12. [SOLVED] DVD drive won't recognize movies

    Hi In the middle of reviewing movie DVD's - the drive quit recognizing movies. It works fine for audio CDs and recognized a blank DVD - but not any...

    Started by sugarplumfaerie, 07-16-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,463
    07-16-2012 Go to last post
  13. How do I get hidden files out of trash?

    Neither gksu or sudo nautilus enables me to move or copy files out of /root/.local/share/trash/files I keep getting the message " file cannot be...

    Started by cousinlucky, 07-11-2012
    • Replies: 4
    • Views: 1,058
    07-16-2012 Go to last post
  14. DNS erros

    HI All I have been setting up split DNS to host my zimbra server. I have a few errors when starting up dns although it does seem to work. Jul...

    Started by glennbtn, 07-15-2012
    • Replies: 1
    • Views: 1,573
    07-16-2012 Go to last post
  15. Creating input methods

    Hi, I am a Mac user, but I am gradually trying to turn to Ubuntu. I would like to learn to create my personal input methods with Linux, so does...

    Started by SMRomeo, 07-13-2012
    • Replies: 6
    • Views: 1,337
    07-16-2012 Go to last post
  16. Oh! I'd lost my "O", not the uppercase one but the small one

    I feel a little ashamed on introducing such a topic...but I can't found a solution by my one... All began with a "suspension to RAM" from which...

    Started by e-manber, 07-11-2012
    • Replies: 9
    • Views: 983
    07-15-2012 Go to last post
  17. How to redirect commands to open a program?

    Sorry, I wasn't sure how to search this one. Anyway, I had to mess around with eclipse (please don't hurt me) to get it to run certain plugins. I...

    Started by no_no, 04-13-2012
    • Replies: 6
    • Views: 1,426
    07-15-2012 Go to last post
  18. Tar and Untar

    Hello, I am a newbie to linux. Here is what I am trying to do.I have 2 machines. On one machine,I am taring up multiple files from different...

    Started by Shivaramakrishnan, 05-06-2012
    • Replies: 3
    • Views: 1,534
    07-15-2012 Go to last post
  19. Realtek Semiconductor Corp. USB 2.0 Card Reader stopped working

    Greetings, I am very new at linux, and need help figuring out what happened with my card reader. I currently use Ubuntu 10.04 LTS Lucid Lynx, and...

    Started by duhfactor, 07-14-2012
    • Replies: 6
    • Views: 1,926
    07-15-2012 Go to last post
  20. About GTK+

    Hello to you all and I greet you all as a new user to the forum and as a new user to Linux in general. I was trying to install GTK+ and while trying...

    Started by agavri, 07-10-2012
    • Replies: 8
    • Views: 3,870
    07-14-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •