Find the answer to your Linux question:
Page 147 of 892 FirstFirst ... 47 97 137 143 144 145 146 147 148 149 150 151 157 197 247 647 ... LastLast
Threads 2921 to 2940 of 17838

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 39,276
    11-05-2007 Go to last post
  1. [SOLVED] Windows theme wont go away.

    i got a windows 7 theme from: How to Make Ubuntu Linux Look Like Windows 7 -...

    Started by sburk, 04-02-2011
    • Replies: 4
    • Views: 477
    04-07-2011 Go to last post
  2. 10.4 on-screen keyboard

    So I have an old laptop that I've installed ubuntu 10.4 on, and after doing some major surgery on it (including removing the broken screen), I...

    Started by MisterDood, 04-07-2011
    • Replies: 0
    • Views: 837
    04-07-2011 Go to last post
  3. Remote access with Android device

    Any way to remote access my Ubuntu Server using my Android phone?

    Started by bo., 04-07-2011
    • Replies: 2
    • Views: 1,018
    04-07-2011 Go to last post
  4. [SOLVED] Boot Windows in emulator?

    Is it possible to boot a previously installed copy of windows thats on the same hard drive as ubuntu in an emulator? That way i dont need to...

    Started by sburk, 04-01-2011
    • Replies: 3
    • Views: 1,019
    04-07-2011 Go to last post
  5. Unhappy I changed the screen resolution, and now can't connect with VNC

    Ok, so here's the deal. A few minutes ago, I was connected to my remote machine running Ubuntu 10.10. I changed the resolution of the screen while...

    Started by nonme, 04-01-2011
    • Replies: 2
    • Views: 557
    04-07-2011 Go to last post
  6. How to fix a partition table after restore

    Hello experts - I hope you can help me with this problem: I have to fix a partition table on a HDD (or create one). Details: I had a secondary...

    Started by MaryG, 04-01-2011
    • Replies: 1
    • Views: 1,436
    04-06-2011 Go to last post
  7. Canon printer driver needed

    I have a Canon PIXMA iP1200 and Ubuntu does not recognise it. Can anyone help me with a driver for this printer? Peter Walker

    Started by peteronboard, 04-01-2011
    • Replies: 6
    • Views: 1,992
    04-06-2011 Go to last post
  8. Packet change and redirect using ebtables

    Hey all I need your help with ebtables. I want to redirect traffic through local interfaces. I have am Ubuntu linux machine with several NICs....

    Started by d0g, 04-06-2011
    • Replies: 0
    • Views: 897
    04-06-2011 Go to last post
  9. Well this is annoying: No such file or directory

    So I'm trying to install aircrack using this tutorial: forum.aircrack-ng(DOT)org/index.php?topic=7716.0 TUTORIAL: Installing Aircrack-ng...

    Started by C4lv1n, 04-03-2011
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 1,847
    04-06-2011 Go to last post
  10. Errors when pointing VMWare install to kernel header files

    I'm running BackTrack4r2 which is based on Intrepid. I'm pulling my hair out over this problem. As I try to install VMWare Server 2.0 I'm getting...

    Started by FlyingTriangle, 03-31-2011
    • Replies: 4
    • Views: 7,305
    04-05-2011 Go to last post
  11. BCM43225 wireless driver

    Hello, i have installed ubuntu on my laptop acer aspire 5741g and my wireless driver was installed automatically. I installed following some...

    Started by nedo99, 03-28-2011
    • Replies: 6
    • Views: 3,726
    04-05-2011 Go to last post
  12. ubuntu live usb boot problem

    Okay first let me say I am totally new at linux so hopefully people here can keep it simple. Next I will explain several problems I cam having with...

    Started by dezxter, 04-03-2011
    • Replies: 2
    • Views: 4,714
    04-05-2011 Go to last post
  13. Windows 7 & Kubuntu 10.10 GRUB problem

    I had my Laptop, a Dell Inspiron 1520, running Windows 7 and Windows XP - I had a few gigs of unallocated space, so I decided to install Kubuntu...

    Started by clay_the_arc, 04-05-2011
    • Replies: 1
    • Views: 1,180
    04-05-2011 Go to last post
  14. Post Axis C++ Calculator sample not working on Linux

    Hello, I have followed the calculator sample tutorial and cannot get the the calculator client working, the problem appears on the server side. ...

    Started by krynux, 03-29-2011
    • Replies: 3
    • Views: 1,426
    04-04-2011 Go to last post
  15. losing ESSID

    Hey guys, facing a weird issue - hoping someone might be able to help. The wireless network on my laptop is configured with a static IP. (not...

    Started by moshe88, 04-03-2011
    • Replies: 1
    • Views: 499
    04-03-2011 Go to last post
  16. [SOLVED] Aptitude issue Ubuntu 10.10

    So I've had a problem for 2 weeks now and I cannot seem to find anybody who knows how to fix it nor any forums or Google ninja's that can find...

    Started by johwiltb, 04-01-2011
    • Replies: 6
    • Views: 2,667
    04-03-2011 Go to last post
  17. Blank screen on startup - a Toshiba problem?

    Hello, About one time out of ten, my laptop (Toshiba A-135) will not fully startup, and instead displays a black, blank screen (does not display...

    Started by smucker, 04-03-2011
    • Replies: 0
    • Views: 1,302
    04-03-2011 Go to last post
  18. my plugged headphone won't mute the laptop's speaker.

    I have Intel Corporation 82801G (ICH7 Family) High Definition Audio Controller (rev 02) so when i plug in the headphone it won't mute the...

    Started by kmitnick, 05-18-2009
    • Replies: 5
    • Views: 1,788
    04-03-2011 Go to last post
  19. Any way to have shadows under windows with GNOME _without_ compositing

    Hi all, I know Metacity has a flag which enables compositing, and draws shadows under windows. Thing is, I prefer shadows because it helps me...

    Started by Amn, 04-02-2011
    • Replies: 1
    • Views: 553
    04-03-2011 Go to last post
  20. "su" Command Not Working

    Here is what happens. I type in "su", without the quotes, to switch to root. I enter my password. jon-Tuxbox:~$ su Password: su:...

    Started by memaster3, 04-02-2011
    • Replies: 3
    • Views: 1,313
    04-03-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts