Find the answer to your Linux question:
Page 19 of 900 FirstFirst ... 9 15 16 17 18 19 20 21 22 23 29 69 119 519 ... LastLast
Threads 361 to 380 of 17990

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 41,022
    11-05-2007 Go to last post
  2.  
  1. Nemiver & DDD broken

    I am a linux noob & hobby developer, mostly working on own ideas, experimenting around. I don't like using the available IDEs for Ubuntu, I mostly...

    Started by toidi, 04-08-2014
    • Replies: 1
    • Views: 348
    04-09-2014 Go to last post
  2. Exclamation Command to view sector/block level details of a file

    I wanted to know if there is a command to view the details/contents of the file at the sector/block level? Meaning ,I want the following details: I...

    Started by Shivaramakrishnan, 04-08-2014
    • Replies: 8
    • Views: 501
    04-08-2014 Go to last post
  3. Ubuntu reads my hard drive as free space!

    Hello, I've a 2TB HDD with 3 primary partitions, 100MB reserved, 200GB C-Drive, 1.8TB D-Drive. Now, when I put in live cd of Ubuntu 13.01, the...

    Started by neusun001, 04-08-2014
    • Replies: 1
    • Views: 254
    04-08-2014 Go to last post
  4. Ubuntu keeps setting monitor to sleep mode

    Greetings to the Group - My system is a dual boot with W7 and U 12.4. When in Windows my monitor is set to NEVER SLEEP OR TURN OFF which works fine,...

    Started by frog3764, 04-03-2014
    • Replies: 2
    • Views: 440
    04-08-2014 Go to last post
  5. Question Warning: SaraB tried to copy the static Dar executable, but could not

    When I use sarab from crontab I get a failure which seems to be due to the warning given in the log: Warning: SaraB tried to copy the static Dar...

    Started by dubbySwords, 04-04-2014
    • Replies: 2
    • Views: 258
    04-07-2014 Go to last post
  6. Question Just installed Ubuntu 13.10, touchpad not working.

    Someone asked this question in another forum; He says his touchpad doesn't even show up in xinput. I'm curious myself at to the solution. I'd also...

    Started by jwm224, 04-07-2014
    • Replies: 1
    • Views: 369
    04-07-2014 Go to last post
  7. Script to display source IP address for home lab

    Hello everyone I was hoping someone much smarter than me could help me out. Admittedly I am a complete noobie at Linux and would like some help. ...

    Started by devil_in_disguise, 04-04-2014
    • Replies: 6
    • Views: 3,370
    04-07-2014 Go to last post
  8. [beginner] First day with Ubuntu / Linux - some issues that I'm having

    I installed Ubuntu over the top of windows on this laptop as I wanted to be forced to try it a bit rather than in and out of a VM....The following...

    Started by Chup, 04-04-2014
    • Replies: 7
    • Views: 578
    04-05-2014 Go to last post
  9. Brightness control problems with Ubuntu

    Hello all, new member here! :D I'm pretty new to the world of linux, but am loving every minute of it! Anyway, on to the issue. I am trying to...

    Started by ClutchDisc, 03-25-2014
    • Replies: 3
    • Views: 581
    04-04-2014 Go to last post
  10. Ubuntu 12.04 cant connect to airtel 4g dongle

    Dear Friends, I am a newbie.Request step by step problem solving. Ubuntu version 12.04 Dongle - ZTE MF825A Service Provider - Airtel 4G...

    Started by shumonsaha, 04-02-2014
    • Replies: 1
    • Views: 1,146
    04-04-2014 Go to last post
  11. Linux Wildcard Issue

    I am taking a Linux tutorial and I'm currently learning about wildcards. There are some issues in the Terminal that I don't understand or don't make...

    Started by Ungus, 04-04-2014
    • Replies: 4
    • Views: 356
    04-04-2014 Go to last post
  12. dual boot: computer automatically goes to windows and not linux

    Hello, This is my first time installing Linux. I downloaded Lubuntu 13.10 32 bit, burned the image to a cd, rebooted, set the BIOS to read it...

    Started by teledoR, 03-26-2014
    • Replies: 2
    • Views: 375
    04-03-2014 Go to last post
  13. Program for convert MP3 to AMR

    Good staff ... I wonder if there is any program that gives to convert MP3 files into AMR. It is urgent, if I thanked podessem give help. I thank...

    Started by cybernetico, 03-25-2014
    • Replies: 1
    • Views: 450
    04-01-2014 Go to last post
  14. Printing from Ubuntu 13.04 to win 7

    I have been trying to get my Ubuntu laptop, wireless, to print to a Canon printer hooked to my win 7 machine, printer sharing is on and workgroup is...

    Started by Clayman1000x, 03-31-2014
    • Replies: 2
    • Views: 282
    03-31-2014 Go to last post
  15. kernel panic - not syncing attempted to kill init exitcode=0x0000008b

    Hi every body I get kernel panic error when I run insmod command to add a module to kernel I want to intercept a clone syscall but after run insmod...

    Started by Negar, 03-29-2014
    • Replies: 5
    • Views: 663
    03-29-2014 Go to last post
  16. Question Google Earth Panoramio and Qt Libs problems...

    Just installed GE 7.1.2 r0, and instead of Panoramio photo, shows only white. But when I change QtWebKit.so.4 library or delete, it shows a photo in...

    Started by milan777, 03-29-2014
    • Replies: 1
    • Views: 994
    03-29-2014 Go to last post
  17. How to fix *some* radom shut offs on i3,5,7 sandybridge chips w/ IGPU

    This one is for the community: My wife has a Lenovo Z560 running my home rolled ubuntu 12.04 distro. It would randomly shut off for no apparent...

    Started by Steven_G, 03-25-2014
    • Replies: 2
    • Views: 410
    03-28-2014 Go to last post
  18. Exclamation Snort INLINE mode

    Hi, I have installed the latest version of snort and want to run in inline mode and I have been having problems in accessing the machine once I...

    Started by Shivaramakrishnan, 03-19-2014
    • Replies: 5
    • Views: 1,474
    03-27-2014 Go to last post
  19. Using Arguments in shell scripts.

    So I amWriting a script that displays todays date in MM/DD/YY format (2/20/07), in DD/MM/YY (20/Feb/07) format (European style), as a "long" format -...

    Started by ITGuy7272, 03-27-2014
    • Replies: 5
    • Views: 471
    03-27-2014 Go to last post
  20. Downloading Windows 7 to micro SD card from Ubuntu 12.04

    I have Ubuntu 12.04. How to download Windows 7 (ISO file from some computer site) to micro SD Adapter card ? Then I want to install Windows 7 on my...

    Started by Agnija, 03-26-2014
    • Replies: 4
    • Views: 647
    03-27-2014 Go to last post

Page 19 of 900 FirstFirst ... 9 15 16 17 18 19 20 21 22 23 29 69 119 519 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •