Find the answer to your Linux question:
Page 300 of 919 FirstFirst ... 200 250 290 296 297 298 299 300 301 302 303 304 310 350 400 800 ... LastLast
Threads 5981 to 6000 of 18367

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 46,273
    11-05-2007 Go to last post
  1. Retaining indents when converting RTF files to text

    I have a number of RTF files which I want to convert to text. All of them have two types of paragraph formats: one type which is up against the left...

    Started by JonJ, 03-06-2010
    • Replies: 0
    • Views: 1,223
    03-06-2010 Go to last post
  2. Unhappy asus 701 pc eee

    I have just created a ubuntu eee bootable usb stick. The 701 has ms xp installed but is useless due to the ram capacity All is well in the usb...

    Started by persistant, 03-05-2010
    • Replies: 2
    • Views: 1,334
    03-05-2010 Go to last post
  3. scp and ssh

    what iḿ i dong wrong? i have moved the public key to both boxes lance(at)bermudezl:~/MyDownloads$ scp avast4workstation_1.3.0-2_i386.deb...

    Started by lancebermudez, 03-05-2010
    • Replies: 1
    • Views: 1,804
    03-05-2010 Go to last post
  4. How to do apt-get without internet access?

    I installed Ubuntu 9.10 onto a machine a few weeks ago, and that machine had internet access, so it was easy to run these commands: sudo apt-get...

    Started by sllinux, 03-05-2010
    • Replies: 2
    • Views: 14,006
    03-05-2010 Go to last post
  5. Problems With Virtualbox

    I was wondering if anyone else had the following problem with Virtualbox ... I have installed Windows XP (Home) into Virtualbox, and for some...

    Started by joelandsonja, 02-13-2010
    2 Pages
    1 2
    • Replies: 14
    • Views: 16,383
    03-05-2010 Go to last post
  6. Toshiba A505 6005 cant get ubuntu or any linux to operate

    I a mjust starting using linux and my professor recomended Ubuntu for an operating system i have tried to download it to a disk and run it during...

    Started by Dumpy, 03-05-2010
    • Replies: 5
    • Views: 2,079
    03-05-2010 Go to last post
  7. Mint people are bullying me bigtime...

    I hold new untapped technologies, which the corporate world deems they have the right to try to steal from my head... Even if they managed to get...

    Started by cosmicbrat, 03-05-2010
    • Replies: 8
    • Views: 1,153
    03-05-2010 Go to last post
  8. [SOLVED] Installing Java in Firefox

    hi, i signed up for an online storage website because i want to clear up some harddrive space. the way they upload is java based and whenever i get...

    Started by ChannelZ28, 03-04-2010
    • Replies: 2
    • Views: 1,652
    03-05-2010 Go to last post
  9. [SOLVED] 64 bit Ubuntu?

    I am downloading the 64-bit image of Ubuntu 9.10 right now, but I notice the filename has "amd64" in it. Will it only work on 64-bit AMD processors?...

    Started by sllinux, 03-04-2010
    • Replies: 4
    • Views: 1,086
    03-04-2010 Go to last post
  10. Exclamation when i boot into linuxmint 8 (helena) it goes straight to terminal.

    I was gone for like an hour and when i came back it was doing this. The only way I could get on the internet was by running firefox from terminal...

    Started by kindstrangersrule, 03-03-2010
    • Replies: 2
    • Views: 1,414
    03-04-2010 Go to last post
  11. xfs raid: trial barrier write failed - is it xfs problem or raid problem?

    Hi every one - I just set up a new "serious" MythTV backend with 4x1.5TB Samsung hdds to be set up as a raid6 with expansion planned to 6 hdds in my...

    Started by maxw, 03-04-2010
    • Replies: 1
    • Views: 5,466
    03-04-2010 Go to last post
  12. Problem with Evolution and Fonts.

    Hiya! My company has deemed that I need to have an HTML based signature in an Arial font. I have set this up with in Evolution and it looks pretty...

    Started by zigge, 03-04-2010
    • Replies: 0
    • Views: 1,805
    03-04-2010 Go to last post
  13. Problem installing Mondo

    I'm running Ubuntu 9.10. Tried installing Mondo the system recovery program but can't seem to do it. I've attached a copy of the Terminal error below.

    Started by jacatone, 03-04-2010
    • Replies: 0
    • Views: 548
    03-04-2010 Go to last post
  14. Question [SOLVED] packardbell-ubuntu problem

    Hello, I installed ubuntu on my packardbell laptop (easynote tj65 dt 022tk). when i boot the ubuntu everything runs fine at the beginning but after...

    Started by romero, 02-28-2010
    2 Pages
    1 2
    • Replies: 17
    • Views: 3,272
    03-04-2010 Go to last post
  15. Stating Xfce with vnc scession.

    I am trying to run xfce in a vnc scession on ubuntu 7.04 I can start fluxbox but I can't start xfce. I have used the following commands; ...

    Started by gravyflex, 05-15-2007
    • Replies: 2
    • Views: 19,684
    03-03-2010 Go to last post
  16. New to this strange world...

    Hey everyone... i recently installed ubuntu on my toshiba satellite u500 laptop. i have always hated windows, so i switched to a mac in search of...

    Started by ov3rlord, 03-01-2010
    • Replies: 5
    • Views: 805
    03-03-2010 Go to last post
  17. Empathy + AIM = :(:(

    Finally figured out how to make empathy a bit more attractive looking so was going to try it out but I get network error any time trying to connect...

    Started by jmadero, 03-03-2010
    • Replies: 0
    • Views: 1,995
    03-03-2010 Go to last post
  18. Problems with self-produced DVDs not recognized

    I am a newcomer to Ubuntu is trying "desperately" to give up Windows and I hope to succeed. I am a fan of films that record with a DVD recorder with...

    Started by Francesco187, 02-23-2010
    • Replies: 1
    • Views: 966
    03-03-2010 Go to last post
  19. file permission issue

    Hi, I am new to Linux Ubuntu and am eager to learn from you experts. I have a question here. I have a folder that has files in it. If i change the...

    Started by said76, 03-03-2010
    • Replies: 2
    • Views: 585
    03-03-2010 Go to last post
  20. txt file zero byte transfer

    Im sure this one is easy, but my search skills havent unearthed the answer. I noticed that when I transfer a .txt file using Filezilla (not that...

    Started by Slates, 03-02-2010
    • Replies: 2
    • Views: 1,055
    03-03-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts