Find the answer to your Linux question:
Page 31 of 899 FirstFirst ... 21 27 28 29 30 31 32 33 34 35 41 81 131 531 ... LastLast
Threads 601 to 620 of 17962

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 40,686
    11-05-2007 Go to last post
  1. "save as" in firefox from bash script

    I want to save the content of a dynamic generated webpage in a text file for further processing from a bash script under Linux. I`m not interested in...

    Started by schustererich, 08-21-2013
    • Replies: 2
    • Views: 501
    08-24-2013 Go to last post
  2. No_pubkey

    Hi all, Ubuntu 12.04 desktop 64bit I was following; Create a radio station in five minutes with Airtime 2.0 on Ubuntu or Debian Create a...

    Started by satimis, 08-23-2013
    • Replies: 2
    • Views: 589
    08-24-2013 Go to last post
  3. [SOLVED] Smplayer Install help needed for Kubuntu 10.04 ..

    Hi all, I have been trying without success to install the latest Smplayer 0.8.6 on my Kubunto Lynx 10.04. I tried the windoz version, seemed ok...

    Started by robt23, 08-23-2013
    • Replies: 1
    • Views: 287
    08-24-2013 Go to last post
  4. Accessing Mounted Drive from Xsession

    Hi folks, I have a linux media server (Ubuntu 12.04 LTS) and am accessing it via MobaXTerm and xsession. Everything works great except I get an...

    Started by Sanosuke, 08-19-2013
    • Replies: 2
    • Views: 309
    08-23-2013 Go to last post
  5. PROBLEM dual graphics Intel HD 4000 (onboard) geforce 740M dedicated

    Hi there.. I have a HP Envy 15 laptop - Intel 5 with On-board Intel HD 4000 and dedicated Geforce 740m. I cannot get nvidia installed, I have...

    Started by malaviijurai, 08-20-2013
    • Replies: 2
    • Views: 1,593
    08-22-2013 Go to last post
  6. Question Ubuntu 12.04 corrupted my USB?

    Hi, I tried to install Ubuntu on my PC via a USB stick, then realized that if you make the USB on a Mac, you use it on a Mac (face-palm). So, I...

    Started by quark8790, 08-20-2013
    • Replies: 1
    • Views: 500
    08-21-2013 Go to last post
  7. Ultimate Edition 3.4 (Ubuntu 12).. security troubles...

    Running a Toshiba Satellite notebook, 150 gig hd, 2 gig ram, 1.6 mghtz... Dbanned the hd, but didn't pull the bios battery, yet.. I wonder if that's...

    Started by Dragonflier, 08-20-2013
    • Replies: 1
    • Views: 360
    08-20-2013 Go to last post
  8. Peazip v5.0.1 in Xubuntu 13.04

    Hi, Please, can someone tell me how to install Peazip 5.0.1 on Xubuntu 13.04? In any case, the problem reduces to install the library that was...

    Started by cmolinap, 08-18-2013
    • Replies: 6
    • Views: 782
    08-20-2013 Go to last post
  9. Can I run 10.04 LTS with 3.7 kernel?

    Title asks it all here guys - can I run 10.04 LTS with a 3.7 kernel?

    Started by buccaneere, 08-20-2013
    • Replies: 2
    • Views: 206
    08-20-2013 Go to last post
  10. [SOLVED] Please help me type less! alias or function?

    Hello all, I'm new to the world of linux and I have a basic question related to aliasing, path-setting, or functions (I'm not sure what the best...

    Started by CHARLES1, 08-16-2013
    • Replies: 4
    • Views: 421
    08-19-2013 Go to last post
  11. Ubuntu 12.04 install issues

    I recent attempted to install the 32 bit version, had a dual boot system before with Win7 Ultimate, install ran fine until very last step which was...

    Started by ellis922, 07-01-2013
    • Replies: 5
    • Views: 578
    08-19-2013 Go to last post
  12. Failed login on 12.04LTS

    I am having trouble with 12.04 LTS. OS is on a Dell Dimmension 8200, Pentium 4, 512Mb. Things have been goood for a couple weeks. I downloaded all...

    Started by droidlizard, 08-14-2013
    • Replies: 9
    • Views: 1,087
    08-19-2013 Go to last post
  13. Exclamation Please help! Ubuntu won't start

    Since I tried installing RaLink drivers with no success, I haven't been able to reboot Ubuntu Dapper. It just hangs at 'configuring network...

    Started by Koech, 05-17-2006
    • Replies: 2
    • Views: 5,276
    08-19-2013 Go to last post
  14. Exclamation Viewing encrypted files through Windows

    I made a dedicated server using Bodhi Linux, which is based on Ubuntu (if it's appropriate, move this to Other Distros, but I thought what I was...

    Started by thisismeavp, 08-16-2013
    • Replies: 1
    • Views: 334
    08-17-2013 Go to last post
  15. Unhappy Bluray on vlc

    Hello fellas does anyone know how to set up the bluray on vlc? I get this error when I try to play my bluray. Blu-Ray error: No valid processing...

    Started by dr_physica, 08-16-2013
    • Replies: 8
    • Views: 5,568
    08-17-2013 Go to last post
  16. How to access USB barcode scanner data directly from USB port using C/

    Hi everyone, i am Ashish, Currently i am working on USB port programming for Linux to fully controll USB ports. I am running Ubuntu 13.04 and i...

    Started by bhangale1013ashish, 08-14-2013
    • Replies: 4
    • Views: 765
    08-16-2013 Go to last post
  17. why is everyone so Down on Unity??

    Ok, let me preface this by saying I've not use a version of Ubuntu that didn't have the Unity Desktop, the 2 Distros I've used have been 12.04LTS or...

    Started by TNFrank, 08-03-2013
    4 Pages
    1 2 3 ... 4
    • Replies: 37
    • Views: 1,557
    08-16-2013 Go to last post
  18. Inquiry in ubuntu-12.10 GUI

    Hello all, I am new user in Linux and I come after 10 year with Microsoft and download ubuntu-12.10 and 13 but after install she is opening in text...

    Started by ahmed_atoon, 08-15-2013
    • Replies: 1
    • Views: 361
    08-15-2013 Go to last post
  19. Power button doesn't works even with ACPID to power off the system

    I'm using a Lenovo Thinkcentre M55ePC as homeserver (E2140 CPU, 2GB RAM, 2x3TB WD RED, Gbit LAN) because its small and silent. Ubuntu server 12 LTS...

    Started by Crogge, 07-24-2013
    • Replies: 2
    • Views: 1,340
    08-14-2013 Go to last post
  20. AuditD+AuDisp+Syslog

    Hi, I configured Auditd, Audisp and Syslog on an Ubuntu Server 13.04 fileserver and successfully sending the Audit Logs to an external Syslog...

    Started by farukdemirel, 08-13-2013
    • Replies: 0
    • Views: 442
    08-13-2013 Go to last post

Page 31 of 899 FirstFirst ... 21 27 28 29 30 31 32 33 34 35 41 81 131 531 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts