Find the answer to your Linux question:
Page 344 of 931 FirstFirst ... 244 294 334 340 341 342 343 344 345 346 347 348 354 394 444 844 ... LastLast
Threads 6861 to 6880 of 18617

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 51,020
    11-05-2007 Go to last post
  1. Exclamation Can't boot Vista unless Ubuntu 9.10 USB is plugged in...

    Welcome back to the daring adventures of TalkUbuntu! Here is the lowdown: So, I decide I want to install Ubuntu on my flash drive. I decide to use...

    Started by TalkUbuntu, 12-13-2009
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,636
    12-14-2009 Go to last post
  2. Mounting blank CD error.

    I got an ISO from a friend and it's been sitting ontop of my desktop for ages now, and I'm not able to burn it because for some reason, Ubuntu has...

    Started by Skinny-Mini, 12-12-2009
    • Replies: 6
    • Views: 1,318
    12-14-2009 Go to last post
  3. Exclamation Flash Drive Will Not Mount - May Be Corrupt

    I HAVE to get a document from a specific location on a USB flash drive that may be corrupted. I've been given some hope from Google searches which...

    Started by Sinsinnati, 12-13-2009
    • Replies: 2
    • Views: 1,419
    12-13-2009 Go to last post
  4. MagicJack?

    I know it's like an old debate but is there a way to get MagicJack to work in Ubuntu 9.10? Virtualbox, VMware, and Wine don't work for it so is there...

    Started by Dorkytehl, 12-13-2009
    • Replies: 1
    • Views: 3,009
    12-13-2009 Go to last post
  5. Exclamation Can't install

    I got the cd of ubuntu ..i booted from the cd ...... and tried to run it live....but jus ended with some line endtrace and some no. with it like ...

    Started by vignesh1192, 12-13-2009
    • Replies: 2
    • Views: 672
    12-13-2009 Go to last post
  6. Why does /etc restore cause tty1 to appear at startup?

    I have dual-boot WinXP and Karmic. When I start an Ubuntu session, I'm presented with the tty1 login console rather than the GUI. "startx" does...

    Started by OldGrantonian, 12-11-2009
    • Replies: 5
    • Views: 1,287
    12-13-2009 Go to last post
  7. Help with log in screen (Ubuntu)

    Hi, I'm new to these forums as well as Ubuntu. I've tried asking for help with this problem on another forum but it seems no one had the answer or...

    Started by noweis275, 12-12-2009
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,492
    12-13-2009 Go to last post
  8. Best Project 64 Plugins?

    I have been struggling to get Project 64 to work well on Ubuntu, so I was hoping someone knew something about this. It seems that I either have a...

    Started by joelandsonja, 12-12-2009
    • Replies: 1
    • Views: 2,899
    12-13-2009 Go to last post
  9. No video but have sound

    I am running the newest version of Ubuntu Karmic. Last night I was able to watch a movie and chat on skype with video, but today I am not able to, im...

    Started by wizofozz, 12-09-2009
    • Replies: 1
    • Views: 640
    12-12-2009 Go to last post
  10. ACPI Toshiba - character ^[[B

    I tried to run Ubuntu 9.04 and Ubuntu 9.10 on Toshiba F30-140, but I have problem with ACPI. With GRUB option acpi=off system starts normally, only...

    Started by Kojot89, 12-06-2009
    2 Pages
    1 2
    • Replies: 16
    • Views: 2,160
    12-12-2009 Go to last post
  11. How do I check drivers in ubuntu

    I have just upgraded to the new distro of ubuntu and my sound drivers stopped working, At first it was depending on each boot, sometimes it would...

    Started by techmn, 12-10-2009
    • Replies: 2
    • Views: 3,821
    12-12-2009 Go to last post
  12. Code breaking on PS3 Xubuntu

    I needed to recover an old PDF password (I have found it now), and decided to try it on the PS3. I've installed Xubuntu on it and I am using...

    Started by Veli, 12-12-2009
    • Replies: 0
    • Views: 901
    12-12-2009 Go to last post
  13. Angry Help!!! Error 18 - Selected cylinder exceeds maximum supported by BIOS

    Help!!! Error 18 - Selected cylinder exceeds maximum supported by BIOS ...

    Started by ludmil, 12-12-2009
    • Replies: 3
    • Views: 5,490
    12-12-2009 Go to last post
  14. Vgn-c140g

    Hello all, I have a VAIO VGN-C140G and recently isntalled Ubuntu 9.10 on it. Are there anyone out there that have the same model and installed...

    Started by tuan_b918, 12-11-2009
    • Replies: 3
    • Views: 911
    12-12-2009 Go to last post
  15. Opps!! Error 15 with Grub2 still needs help.

    Hello to all, Please help me with this problem. I"ve been working on it for days and can't seem to get it running. Right now I'm using the...

    Started by 56Pamela, 12-11-2009
    • Replies: 5
    • Views: 1,508
    12-12-2009 Go to last post
  16. testdisk installation help

    hi i have dnloaded testdisk-6.11.3 tar.bz2 file after extracting the archive i found that there is no configure or make file. i also tried cd ing...

    Started by gaurav10, 12-12-2009
    • Replies: 2
    • Views: 2,071
    12-12-2009 Go to last post
  17. kubuntu won't install

    I can't for the life of me - get Kubuntu - to install. I tried about a year ago and got a black screen after just a couple of minutes of installing....

    Started by Dougal, 12-12-2009
    • Replies: 2
    • Views: 1,097
    12-12-2009 Go to last post
  18. hmmmmm???? i'm following the install directions...??

    when following the install directions, i created a src folder and have a downloaded tar.gz. my src is locked and won't let me drag the tar.gz into...

    Started by pstevenson83, 12-11-2009
    • Replies: 4
    • Views: 774
    12-12-2009 Go to last post
  19. Multi thread creation problems using C++

    Hai, Iam trying to create multiple threads in ubuntu using c++ code. When i run output file first time it will create all threads fine. Again if i...

    Started by chanduyadavk, 12-12-2009
    • Replies: 0
    • Views: 1,162
    12-12-2009 Go to last post
  20. Wireless not working

    Hi everyone, I logged into Ubuntu today and my wireless was not working. Usually when this happens I just restart and the wireless works, but this...

    Started by manav_1001, 12-07-2009
    • Replies: 3
    • Views: 759
    12-12-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts