Find the answer to your Linux question:
Page 40 of 890 FirstFirst ... 30 36 37 38 39 40 41 42 43 44 50 90 140 540 ... LastLast
Threads 781 to 800 of 17789

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 38,857
    11-05-2007 Go to last post
  2.  
  1. Graphic fonts

    Hi all, Ubuntu 12.04 desktop 64bit I expect installing some fonts for graphic editing. $ apt-cache search fonts | grep ttf found me many. ...

    Started by satimis, 12-14-2012
    • Replies: 1
    • Views: 226
    02-01-2013 Go to last post
  2. Contiguous Memory Allocator

    Hello, i have ubuntu software and i would like to install some patches.The pathes are about the contiguous memory allocator(device drivers). I would...

    Started by diama13, 01-31-2013
    • Replies: 3
    • Views: 886
    02-01-2013 Go to last post
  3. Need Help Connecting To Internet!!! (searched everywhere!)

    Hello I am a newb to linux and for some reason i cannot connect to the internet. I have Ubuntu 10.04/Kernel 3.2.6 and have an Alfa AWUS036H wireless...

    Started by ZarazuaT, 01-29-2013
    • Replies: 4
    • Views: 346
    02-01-2013 Go to last post
  4. Boot hangs on Purple screen

    I suspect this is a graphics problem. This has happened through several Ubuntu revisions, so not a Unity issue. This is not my primary desktop so...

    Started by grendel42, 01-29-2013
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,193
    01-31-2013 Go to last post
  5. help with ubuntu software center error policykit

    i just rented a server and after 5 hour of trying i finally got lxde and tightvnc installed and could control the server remotely, however i get an...

    Started by faDol, 01-30-2013
    • Replies: 2
    • Views: 212
    01-31-2013 Go to last post
  6. install windows 7 over unbuntu 11....DVD wont boot Please HELP me!!

    i bought a new laptop last week.it loaded with windows 7. Two days later i installed the Unbuntu erasing the Windows 7. now i wants to reinstall the...

    Started by iasoka, 01-30-2013
    2 Pages
    1 2
    • Replies: 12
    • Views: 591
    oz
    01-31-2013 Go to last post
  7. Is it just me or does ubuntu not want to do anythin?

    Alright guys, So I decided I wanted to make the switch over to Ubuntu for general computing and day to day use. I seem to have never ending issues...

    Started by CraigRobbo, 01-30-2013
    • Replies: 4
    • Views: 241
    01-30-2013 Go to last post
  8. Authenticate and create a homedir with pam-radius

    Hi, i have a problem with the authentication using pam-radius. I install "libpam-radius-auth", and the configuration is this. When i try to login...

    Started by ernestololo, 01-30-2013
    • Replies: 0
    • Views: 411
    01-30-2013 Go to last post
  9. Installing Ubuntu 12.04 on a PPC G5 Mac Pro

    I am trying to install Ubuntu on my Mac Pro. I am completely new to linux (mainly a mac user). I have tried installing using both the live CD and...

    Started by wazawoo, 01-20-2013
    • Replies: 1
    • Views: 736
    01-30-2013 Go to last post
  10. Cannot get dual boot properly set up with FAKERAID

    I have a Lenovo IdeaPad U310, which has a 25GB SSD and a 500GB regular hard drive. It uses some sort of fake raid in order to use the SSD as a cache....

    Started by laura1990, 01-27-2013
    • Replies: 3
    • Views: 955
    01-29-2013 Go to last post
  11. How to intall AR Toolkit on Ubuntu 12.04 (x86_64)??

    I tried to install ARToolkit on Ubuntu 12.04 by following a the tutorial. But the patch offered in the tutorial doesn't work in my x86_64...

    Started by farrington, 01-27-2013
    • Replies: 1
    • Views: 950
    01-28-2013 Go to last post
  12. [SOLVED] ubuntu 10.04, only terminal display & no desktop

    Hello, I am Deepika, I am new to this forum, About 2 hrs. ago I faced a major problem : after login, only the terminal was appearing and no desktop....

    Started by deepikarc, 01-24-2013
    2 Pages
    1 2
    • Replies: 11
    • Views: 894
    01-27-2013 Go to last post
    • Replies: -
    • Views: -
    01-27-2013 Go to last post
  13. How do I delete a folder with \ at the end?

    I made I typo in my /etc/fstab file where I told a disk to mount to /media/Windows\ Storage It created that folder but named it "Windows\" (I guess...

    Started by ubuntuuser1, 01-26-2013
    • Replies: 4
    • Views: 281
    01-27-2013 Go to last post
  14. Ubuntu server 12.1 and Mediatomb

    So I havenít used Linux in a while but have recently purchased several RaspberryPi's and have sort of got back into it. So I decided to create a...

    Started by lickrob, 01-27-2013
    • Replies: 1
    • Views: 383
    01-27-2013 Go to last post
  15. [SOLVED] Network Printer share UBUNTU 12.10 / Windows 7

    My Host computer is running Windows 7 ( 64 Bit ), my other netbook is running Ubuntu 12.10 - I want to share an HP printer, which is connected to ...

    Started by bicky, 01-26-2013
    • Replies: 2
    • Views: 853
    01-26-2013 Go to last post
  16. Serial Port hanging issues in Ubuntu 10.04 with kernel linux-2.6.32.44

    Hi I am new to this forum. We were using Ubuntu 10.04 with the linux-2.6.32.44 and we have customized the kernel for our requirement. We are...

    Started by allplexwebmaster, 01-24-2013
    • Replies: 2
    • Views: 581
    01-25-2013 Go to last post
  17. Unhappy havp error avg: could not connect to scanner

    I have ubuntu linux havp proxy installed and working with clamav but I want to use avg dowlonded avg free 2012. i get in the error log...

    Started by lancebermudez, 12-28-2012
    • Replies: 1
    • Views: 358
    01-24-2013 Go to last post
  18. Unable to install g++ compiler in my laptop loaded with ubuntu 10.10

    Hi, I have my net-book loaded with Linux (Ubuntu 10.10). I am trying to execute my C++ prog using g++. Unfortunately, it throws an error that g++...

    Started by n_janardhana, 01-24-2013
    • Replies: 2
    • Views: 423
    01-24-2013 Go to last post
  19. Script to Automatically Name and Transfer Files Across an Ad-Hoc Netwo

    Hi all, I currently have a USB camera attached to my computer running Ubuntu 10.04 and I was wondering how I could write a Linux script such that...

    Started by dnhan1, 01-20-2013
    • Replies: 1
    • Views: 272
    01-24-2013 Go to last post

Page 40 of 890 FirstFirst ... 30 36 37 38 39 40 41 42 43 44 50 90 140 540 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •