Find the answer to your Linux question:
Page 42 of 892 FirstFirst ... 32 38 39 40 41 42 43 44 45 46 52 92 142 542 ... LastLast
Threads 821 to 840 of 17822

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 39,129
    11-05-2007 Go to last post
  2.  
  1. Authenticate and create a homedir with pam-radius

    Hi, i have a problem with the authentication using pam-radius. I install "libpam-radius-auth", and the configuration is this. When i try to login...

    Started by ernestololo, 01-30-2013
    • Replies: 0
    • Views: 421
    01-30-2013 Go to last post
  2. Installing Ubuntu 12.04 on a PPC G5 Mac Pro

    I am trying to install Ubuntu on my Mac Pro. I am completely new to linux (mainly a mac user). I have tried installing using both the live CD and...

    Started by wazawoo, 01-20-2013
    • Replies: 1
    • Views: 751
    01-30-2013 Go to last post
  3. Cannot get dual boot properly set up with FAKERAID

    I have a Lenovo IdeaPad U310, which has a 25GB SSD and a 500GB regular hard drive. It uses some sort of fake raid in order to use the SSD as a cache....

    Started by laura1990, 01-27-2013
    • Replies: 3
    • Views: 999
    01-29-2013 Go to last post
  4. How to intall AR Toolkit on Ubuntu 12.04 (x86_64)??

    I tried to install ARToolkit on Ubuntu 12.04 by following a the tutorial. But the patch offered in the tutorial doesn't work in my x86_64...

    Started by farrington, 01-27-2013
    • Replies: 1
    • Views: 999
    01-28-2013 Go to last post
  5. [SOLVED] ubuntu 10.04, only terminal display & no desktop

    Hello, I am Deepika, I am new to this forum, About 2 hrs. ago I faced a major problem : after login, only the terminal was appearing and no desktop....

    Started by deepikarc, 01-24-2013
    2 Pages
    1 2
    • Replies: 11
    • Views: 917
    01-27-2013 Go to last post
    • Replies: -
    • Views: -
    01-27-2013 Go to last post
  6. How do I delete a folder with \ at the end?

    I made I typo in my /etc/fstab file where I told a disk to mount to /media/Windows\ Storage It created that folder but named it "Windows\" (I guess...

    Started by ubuntuuser1, 01-26-2013
    • Replies: 4
    • Views: 297
    01-27-2013 Go to last post
  7. Ubuntu server 12.1 and Mediatomb

    So I havenít used Linux in a while but have recently purchased several RaspberryPi's and have sort of got back into it. So I decided to create a...

    Started by lickrob, 01-27-2013
    • Replies: 1
    • Views: 388
    01-27-2013 Go to last post
  8. [SOLVED] Network Printer share UBUNTU 12.10 / Windows 7

    My Host computer is running Windows 7 ( 64 Bit ), my other netbook is running Ubuntu 12.10 - I want to share an HP printer, which is connected to ...

    Started by bicky, 01-26-2013
    • Replies: 2
    • Views: 867
    01-26-2013 Go to last post
  9. Serial Port hanging issues in Ubuntu 10.04 with kernel linux-2.6.32.44

    Hi I am new to this forum. We were using Ubuntu 10.04 with the linux-2.6.32.44 and we have customized the kernel for our requirement. We are...

    Started by allplexwebmaster, 01-24-2013
    • Replies: 2
    • Views: 598
    01-25-2013 Go to last post
  10. Unhappy havp error avg: could not connect to scanner

    I have ubuntu linux havp proxy installed and working with clamav but I want to use avg dowlonded avg free 2012. i get in the error log...

    Started by lancebermudez, 12-28-2012
    • Replies: 1
    • Views: 365
    01-24-2013 Go to last post
  11. Unable to install g++ compiler in my laptop loaded with ubuntu 10.10

    Hi, I have my net-book loaded with Linux (Ubuntu 10.10). I am trying to execute my C++ prog using g++. Unfortunately, it throws an error that g++...

    Started by n_janardhana, 01-24-2013
    • Replies: 2
    • Views: 440
    01-24-2013 Go to last post
  12. Script to Automatically Name and Transfer Files Across an Ad-Hoc Netwo

    Hi all, I currently have a USB camera attached to my computer running Ubuntu 10.04 and I was wondering how I could write a Linux script such that...

    Started by dnhan1, 01-20-2013
    • Replies: 1
    • Views: 276
    01-24-2013 Go to last post
  13. Exclamation installation black screen

    :( need help asap, I bought a new dell 3420 laptop today... the config are as follows: core i5 3210m **NVidia GeForce 620m ddr 3 4gb ram ... it...

    Started by amol_shandilya, 01-23-2013
    • Replies: 2
    • Views: 270
    01-24-2013 Go to last post
  14. Question Installing Ubuntu natively on Android Phone?

    Hello. I have a Samsung Galaxy Y Pro (Model GT-B5510L) and would like to check the possibility of installing on it an Ubuntu Distro. I have posted a...

    Started by ivotkl, 01-23-2013
    • Replies: 3
    • Views: 632
    01-23-2013 Go to last post
  15. filezilla login

    I'm using a windows pc trying to access files remotely on my home "server" using filezilla. my ubuntu drive is behind a cisco router. I can access...

    Started by pimpn, 01-09-2013
    • Replies: 6
    • Views: 274
    01-23-2013 Go to last post
  16. Can't play 1080p videos

    I don't know why. I have the Adobe Flash Player installed, and another plugin missing when I went to youtube. I installed them both, but there may be...

    Started by CurtisCoburn, 01-20-2013
    • Replies: 1
    • Views: 372
    01-22-2013 Go to last post
  17. Ubuntu 9.10 live CD + Abiword

    Hi, I use UBUNTU 9.1 from a live CD, but because I have only 512 MB of RAM I find the OpenOffice word processor difficult to use. I have...

    Started by anon_private, 01-21-2013
    • Replies: 6
    • Views: 481
    oz
    01-22-2013 Go to last post
  18. editing sudoers file

    I'm kind of new to changing the sudoers file.... I installed ushare on my xfce and i wrote a script to start it the script is as follows ...

    Started by mikeberding, 01-22-2013
    • Replies: 1
    • Views: 277
    01-22-2013 Go to last post
  19. [SOLVED] MySQL Permission issue

    This has been driving me crazy for a while now. I've searched and searched and can't seem to find an answer. I compiled from source MySQL5.1.58 on...

    Started by trynreadme, 01-13-2013
    • Replies: 2
    • Views: 258
    01-21-2013 Go to last post

Page 42 of 892 FirstFirst ... 32 38 39 40 41 42 43 44 45 46 52 92 142 542 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •