Find the answer to your Linux question:
Page 441 of 900 FirstFirst ... 341 391 431 437 438 439 440 441 442 443 444 445 451 491 541 ... LastLast
Threads 8801 to 8820 of 17989

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 40,992
    11-05-2007 Go to last post
  1. Arrow network-manager changes my WEP key :(

    Hi all, I'm using gnome-network-manager to connect to Internet and there are 2 wireless connections in my school, one has an hexadecimal key and I...

    Started by Ax3l, 02-25-2009
    • Replies: 0
    • Views: 1,117
    02-25-2009 Go to last post
  2. Setting Up A Network

    I want to setup a network in which the main server would be running on ubuntu and the other computers are of different operating systems (Vista, XP,...

    Started by Deepak_Gurjar, 02-25-2009
    • Replies: 1
    • Views: 524
    02-25-2009 Go to last post
  3. Wink New Problem. Darn Atheros drivers....

    Hello guys, previously I needed help getting the drivers for atheros ar5700, which i now have. The problem now has to do with the fact that the...

    Started by AlucardX86, 02-24-2009
    • Replies: 1
    • Views: 1,159
    02-24-2009 Go to last post
  4. Screen Blinking

    I am having the same problem with a Dell Precision T3400 using a NVidia FX 1700 card and dual head DVI monitors. after use for a bit the monitors...

    Started by gcollett, 02-24-2009
    • Replies: 0
    • Views: 714
    02-24-2009 Go to last post
  5. Installing Amarok

    I have just installed Ubuntu Fiesty, but alas have no internet on it. I DL the amarok file on a PC and copied them over, I have several including...

    Started by PSpeakman, 02-22-2009
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,137
    02-24-2009 Go to last post
  6. MFC 3360C Printer

    I have been having problems with this printer and have been following the advice given in the Forum. It shows the information is going to the...

    Started by Robert L. Duff, 02-24-2009
    • Replies: 0
    • Views: 543
    02-24-2009 Go to last post
  7. Help with ATI drivers

    I am a newbie to Linux. I just installed the latest release of Ubuntu on an old Dell Dimension 4550 with an ATI Rage 128 Ultra video card. I can't...

    Started by jarhead, 02-19-2009
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,284
    02-24-2009 Go to last post
  8. Question Problems starting Ubuntu

    Have a dual boot system with Ubuntu and Windows XP home. when starting Ubuntu after you put in your user name and password it says the following:- ...

    Started by mstreus1, 02-04-2009
    3 Pages
    1 2 3
    • Replies: 25
    • Views: 4,424
    02-24-2009 Go to last post
  9. alfa wireless lan and ati v.card problem..

    hi.. i've installed ubuntu 8.10 on my desktop beside the win new for linux...the problem now is with the alfa usb wireless lan which is...

    Started by sarmad, 02-21-2009
    • Replies: 3
    • Views: 1,217
    02-24-2009 Go to last post
  10. Exclamation finding absolute pathname

    I am using ext2 file system on linux-2.6.26. i want to know whether the file system keeps a record of the absolute pathname for each and every file...

    Started by veda87, 02-20-2009
    • Replies: 5
    • Views: 1,017
    02-24-2009 Go to last post
  11. Red face [SOLVED] Atheros ar5007 download

    First I would like to greet the coolest community out there: THE LINUX COMMUNITY!!! Forgive me if there is already an answer for this, but I couldn't...

    Started by AlucardX86, 02-23-2009
    • Replies: 5
    • Views: 2,367
    02-24-2009 Go to last post
  12. [SOLVED] Skype - unable to create account

    So Skype installed after an error with msttcorefonts (it seemed to resolve itself - not sure how), but now I am unable to create a Skype account. On...

    Started by JeanB, 02-23-2009
    • Replies: 4
    • Views: 7,022
    02-24-2009 Go to last post
  13. Question I am new to Linux. Woot!!

    Hey everyone. As I have said, I am new to Linux. I am 19 and am in college, I have used M$ since I was about 12 yrs old. I have just become old...

    Started by WorrFighter, 02-23-2009
    • Replies: 6
    • Views: 762
    02-23-2009 Go to last post
  14. nfs mount error

    I have two machines directly connected vi network cable. One setup as (server, running OpenSuSE) and another as (client, running...

    Started by biosv, 02-23-2009
    • Replies: 1
    • Views: 3,041
    02-23-2009 Go to last post
  15. Video flashes red

    Randomly, the video coming out of my Kaffeine (watching TV) flashes red a lot, even when on visualisation mode. I can make it stop only by luck or...

    Started by dandart, 02-20-2009
    • Replies: 9
    • Views: 1,831
    02-23-2009 Go to last post
  16. problem powering down system in 8.04

    for some reason, when i select shutdown, ubuntu closes down, and my system powers down, but then it automatically starts up again... i have to turn...

    Started by cyborg-64, 02-23-2009
    • Replies: 0
    • Views: 422
    02-23-2009 Go to last post
  17. connecting to Vista ad hoc

    Hi, I have installed ubuntu 8.4 on my laptop (extensa 5220) there is another machine with vista and my internet is connected to it. I shared...

    Started by meysam, 02-23-2009
    • Replies: 0
    • Views: 1,570
    02-23-2009 Go to last post
  18. Running AIM 6.8 in WINE

    I'm trying to install aim in WINE (mainly to see if i can get wine to work, aim is on the wineapps database). When I try to install it using the...

    Started by Bullhead536, 02-23-2009
    • Replies: 0
    • Views: 1,205
    02-23-2009 Go to last post
  19. Post need a function

    i am doing this read/ write operation for a driver module program. In that program, i have to change the integer into char so that i can print it...

    Started by veda87, 02-22-2009
    • Replies: 1
    • Views: 399
    02-23-2009 Go to last post
  20. Bluetooth File Transfer Failed

    Hi, I am trying to connect from the phone to PC using bluetooth. I did the following 1) Clicked Bluetooth-Sendto (Part of bluez-gnome) Icon...

    Started by raghshenoy, 02-23-2009
    • Replies: 0
    • Views: 743
    02-23-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts