Find the answer to your Linux question:
Page 447 of 890 FirstFirst ... 347 397 437 443 444 445 446 447 448 449 450 451 457 497 547 ... LastLast
Threads 8921 to 8940 of 17787

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 38,840
    11-05-2007 Go to last post
  1. VLC Skins

    I have been having problems forever getting skins2 to work properly. finally today I did the stupid thing of manually deleting the vlc folder in...

    Started by jmadero, 01-26-2009
    • Replies: 0
    • Views: 1,544
    01-26-2009 Go to last post
  2. Palm Will Not Sync

    I've been trying to get my palm TX to sync with kubuntu 8.10. Quickly after I place the palm on the cradle I get a warning msg that I've attached...

    Started by roystreet, 01-24-2009
    • Replies: 3
    • Views: 1,154
    01-26-2009 Go to last post
  3. Question missing removable media

    i downloaded and installed ubuntu 8.1 and when i pop in a cd it tells me that it cannot find autorun. i seem to be missing the removable drives and...

    Started by elstasho, 01-26-2009
    • Replies: 1
    • Views: 721
    01-26-2009 Go to last post
  4. Arrow Getting started with Postfix on Ubuntu

    I am new to all this. I installed Postfix and it is mostly working as I want it to. However, I have a list of small issues that need to be resolved....

    Started by MountainX, 01-26-2009
    • Replies: 0
    • Views: 370
    01-26-2009 Go to last post
  5. Exclamation vm player for xp sp2

    hi all, can anybody tell me which virtual machine player is suitable for me for a dual booting xp/ubuntu 8.10, for the requirement have the...

    Started by apjayanap, 01-26-2009
    • Replies: 3
    • Views: 491
    01-26-2009 Go to last post
  6. Unhappy [SOLVED] Firefox Oversized?

    For some reason , whenever I start Firefox it appears to be bigger than the actual screen, as in the window is resized larger than my screen....

    Started by mrnicelupe, 01-26-2009
    • Replies: 3
    • Views: 1,705
    01-26-2009 Go to last post
  7. Ubuntu & Asrock

    I have an Asrock motheroard and I have tried to install ubuntu on it in vain. it always finds an error when performing disk check. It's an asrock...

    Started by evak, 01-26-2009
    • Replies: 3
    • Views: 1,534
    01-26-2009 Go to last post
  8. [SOLVED] Triple boot ok, except for Ubuntu...

    I had dual boot XP/Ubuntu on HD(x) and HD(y). I put in a PCI/ IDE controller card, loaded PCLOS on HD(z) on the controller card. Now, PCLOS boots...

    Started by buccaneere, 01-26-2009
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,105
    01-26-2009 Go to last post
  9. Video programs

    Hi I'm new to Linux, I have Ubuntu 8.04 and its ona windows Vista computer, Ubuntu is the only O/S on the hard drive and I need the Radeon on board...

    Started by wolfen, 01-26-2009
    • Replies: 2
    • Views: 411
    01-26-2009 Go to last post
  10. mouse-over tooltips

    Hi, I'm looking for some sort of software app. that would enable mouseover tooltips for mp3 files and video files (only for file info, not preview)....

    Started by stoppage, 01-24-2009
    • Replies: 3
    • Views: 605
    01-26-2009 Go to last post
  11. Question NIS user cannot access the server

    I'm a newbie to linux, and I have the following problem. We have setup NIS at work, and all users can ssh to the server without any problems, except...

    Started by zyad_hassan, 01-24-2009
    • Replies: 1
    • Views: 489
    01-25-2009 Go to last post
  12. Question The date of an Ubuntu installaton

    Hello, is there a way to see at which date was an ubuntu installation made ? Whatever the system is regularly updated and/or migrated to new...

    Started by bcostacurta, 01-22-2009
    • Replies: 2
    • Views: 354
    01-25-2009 Go to last post
  13. Man pages formatting

    Hi, I run Intrepid 64 bits. I have a problem with man pages displaying exclamation signs and pipe characters around keywords like this:...

    Started by jackhab, 01-25-2009
    • Replies: 0
    • Views: 386
    01-25-2009 Go to last post
  14. noob ubu 8.1 install issues

    OK, Sorry guys, I know this will have been asked lots and I see others with similar problems (sort of), but I can't find a thread which helps. Am...

    Started by neuteredpuppy, 01-23-2009
    • Replies: 8
    • Views: 901
    01-25-2009 Go to last post
  15. Help!!!! To undelete files: Very Urgent

    Hey Guys, I run Linux Mint and vista on my PC. and today I ran the following ::: nirvani / # find / -name desktop.ini >> desktopini.txt...

    Started by um_nirvani, 01-24-2009
    • Replies: 6
    • Views: 742
    01-25-2009 Go to last post
  16. SSH Tunnle help

    Ok so im trying to bypass a filter at work. I am trying to use a SSH tunnel and Firefox to bypass it. I'm a little stuck here. I'm runing open ssh on...

    Started by Blessdstry, 01-16-2009
    • Replies: 1
    • Views: 567
    01-25-2009 Go to last post
  17. Turn off Notifaction for Certain Software

    Hi All, I just manually installed a piece of software that is in the repos but that version isn't patched so it's slightly non functional for me....

    Started by jmadero, 01-23-2009
    • Replies: 2
    • Views: 412
    01-25-2009 Go to last post
  18. [SOLVED] alsamixer: function snd_ctl_open failed

    Hello, just trying to give back to the linux community since I have received sooo much guidance from these forums. Background info: Using...

    Started by jpacooper, 01-25-2009
    • Replies: 0
    • Views: 5,598
    01-25-2009 Go to last post
  19. make: *** No rule to make target `gconfig'. Stop.

    Hi.I am trying to start on linux device drivers. I am following the instructions on Section 8.1.* Device Driver Concepts Here I was able to...

    Started by coolfisa, 01-24-2009
    • Replies: 2
    • Views: 2,148
    01-24-2009 Go to last post
  20. Record Audio/Video from webcam

    Okay... yet another question. I have a Logitech QuickCam Pro 4000. It has a built-n microphone. I have the drivers, mencoder and I have MPlayer...

    Started by dreamcaster_22, 01-24-2009
    • Replies: 0
    • Views: 2,598
    01-24-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts