Find the answer to your Linux question:
Page 449 of 898 FirstFirst ... 349 399 439 445 446 447 448 449 450 451 452 453 459 499 549 ... LastLast
Threads 8961 to 8980 of 17954

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 40,575
    11-05-2007 Go to last post
  2.  
  1. ubuntu wont start-up

    i get this message when i try to start ubuntu * starting Avahi m/DNS/DNS-SD Daemon avahi-daemon Timeout reached while wating for return value...

    Started by ireallydontcare, 02-08-2009
    2 Pages
    1 2
    • Replies: 15
    • Views: 6,019
    02-08-2009 Go to last post
  2. F1 doesn't work in GNOME (Apple Keyboard)

    Hello there, My F1 (and in fact all of my 'F' keys) don't work at all, at least in GNOME and Grim Fandango. Is there any way I could trick it...

    Started by kev19, 02-08-2009
    • Replies: 3
    • Views: 1,290
    oz
    02-08-2009 Go to last post
  3. Help with Linux Wireless

    I read the wireless sticky in the other forum, but wasnt sure where to post my new thread with the information it asked for. Im new to these forums...

    Started by nexron, 02-05-2009
    • Replies: 4
    • Views: 440
    02-08-2009 Go to last post
  4. Question Help, I am going round in circles with Citrix

    Hi, I am a total newbie to linux and am having problems with Citrix (Which I need for work). I have downloaded everything I need for Citrix (as far...

    Started by sjpals, 02-08-2009
    • Replies: 0
    • Views: 444
    02-08-2009 Go to last post
  5. Strange behavior (sysmon pics)...

    CPU is peggin'. ??? I disconnected the DSL input to my modem, and it's still over 90% - 100%. Nothing is showin' in the system monitor. In...

    Started by buccaneere, 02-06-2009
    • Replies: 3
    • Views: 817
    02-08-2009 Go to last post
  6. Ubuntu - Problem with files in Network

    Hello ! I have two problems with Ubuntu in network. First problem is: when i try save a doc file ( Open Office ) in my network, if the name of...

    Started by b2tbruno, 02-02-2009
    • Replies: 7
    • Views: 579
    02-08-2009 Go to last post
  7. Check Writing with Gnucash

    I am a new user of Gnucash and trying to set up my company books using it. I can not figure out if you can write checks and have them automatically...

    Started by MickIsbell, 02-03-2009
    • Replies: 2
    • Views: 1,930
    02-07-2009 Go to last post
  8. Question Slow Touchpad and no scroll lock

    Just installed Ubuntu Intrepid Ibex on my wifes Dell Inspiron 6400 all is working OK except the touchpad has to be hit quite hard before it reacts,...

    Started by Brian W, 12-08-2008
    • Replies: 3
    • Views: 1,426
    02-07-2009 Go to last post
  9. [SOLVED] XServer won't load - Ubuntu 8.10

    I am new to Linux, and have now installed Ubuntu to 2 of my (previously) Windows computers, and like the look and feel of this operating system very...

    Started by skypilott2, 02-05-2009
    • Replies: 6
    • Views: 3,900
    02-07-2009 Go to last post
  10. few newbie questions considering win software support

    Hello. I work on solid edge quite a lot. Couple of days ago I came up with the idea that I need to lear to use linux. So now I am wandering whether...

    Started by gonis, 02-03-2009
    2 Pages
    1 2
    • Replies: 19
    • Views: 867
    02-07-2009 Go to last post
  11. Question Driver for my Microsoft Mouse

    :confused:Hello, my name is ROBERT and I am looking for a DRIVE in which I can have my Wireless Microsoft Mouse working. It is a Wireless...

    Started by betogalo13, 02-07-2009
    • Replies: 2
    • Views: 5,503
    02-07-2009 Go to last post
  12. Squid and Movie Streaming

    To make a long story short, I have an Ubuntu server(8.10 Desktop edition) running a Squid proxy server. My Windows Desktop, while using it as a...

    Started by UndeniablyRexer, 02-03-2009
    • Replies: 5
    • Views: 3,753
    02-07-2009 Go to last post
  13. Question Safe graphics mode

    We can start a live CD in SAFE GRAPHICS MODE,IS there a way to start an installed one:confused:

    Started by q123, 02-07-2009
    • Replies: 0
    • Views: 807
    02-07-2009 Go to last post
  14. Exclamation Problems starting Ubuntu 8.10

    hi i am a newbie:smile: to linux recently, i have downloaded ubuntu 8.10 & installed it inside windows xp >My ram is 256mb(ddr) :-( > :!:the...

    Started by q123, 02-04-2009
    2 Pages
    1 2
    • Replies: 18
    • Views: 931
    02-07-2009 Go to last post
  15. Installing glibc-2.3 - downgrade from 2.8

    Hi, I am trying to install a network simulator called "Qualnet-4.5". This has the requirement that I have glibc-2.3.x and gcc-3.4. The Makefile in...

    Started by ssrini1, 02-07-2009
    • Replies: 0
    • Views: 3,819
    02-07-2009 Go to last post
  16. Evolution problem

    Hey, I've been using Evolution for the past few of years, and overall, I like it. However, there is a recurring problem that's been bothering me....

    Started by wftomlin, 02-07-2009
    • Replies: 0
    • Views: 380
    02-07-2009 Go to last post
  17. Angry almost all 3-D games are not working right ...

    I cannot seem to figure out why almost any 3-D game I try and play does not show up right. I downloaded Neverputt and Neverball and when I set it for...

    Started by monster_eater123, 02-05-2009
    • Replies: 3
    • Views: 572
    02-06-2009 Go to last post
  18. reading from /proc/pid/stat

    hi everyone, I need help in finding the explanation of files found in /proc/some_pid_number/. Especially about stat. I have read the...

    Started by cosai, 02-06-2009
    • Replies: 0
    • Views: 2,758
    02-06-2009 Go to last post
  19. Unhappy [SOLVED] Adept source list error!!!

    Hello to everyone, I'm completely noob with linux and today I installed Kubuntu 8.10 and updated it to KDE 4.2. After the update everything worked...

    Started by knoob, 02-04-2009
    • Replies: 6
    • Views: 860
    02-06-2009 Go to last post
  20. [SOLVED] samba dependency error

    Ubuntu 8.10 - absolute beginner I think I have a problem with my samba in general. When I type: sudo apt-get install samba smbfs This is...

    Started by longtom, 02-06-2009
    • Replies: 1
    • Views: 885
    02-06-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •