Find the answer to your Linux question:
Page 450 of 934 FirstFirst ... 350 400 440 446 447 448 449 450 451 452 453 454 460 500 550 ... LastLast
Threads 8981 to 9000 of 18675

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 52,274
    11-05-2007 Go to last post
  1. [SOLVED] launcher for sudo app?

    Hi All, I'm trying to make a launcher for a program that requires root privileges, how can I do this? I am hoping to get it to function just like...

    Started by jmadero, 04-06-2009
    • Replies: 3
    • Views: 5,957
    04-11-2009 Go to last post
  2. [SOLVED] Deleted section of panel

    Hi All, I accidentally removed part of my panel. The part I removed had the icons for pidgin, wireless, and something else (forget what). How do I...

    Started by jmadero, 04-10-2009
    • Replies: 2
    • Views: 894
    04-11-2009 Go to last post
  3. Do I need drivers?

    I installed Ubuntu 9.04 64 bit on my computer and everything appears to work. There is a drivers section which claims I have no 'proprietary'...

    Started by darylp, 04-11-2009
    • Replies: 1
    • Views: 1,436
    04-11-2009 Go to last post
  4. Where are the xorg.conf configuration settings at?

    I have been tinkering around with slackware based distro's mostly, and had slackware itself installed onto this old machine (1.2g cpu 256m mem). ...

    Started by Mol_Bolom, 04-10-2009
    • Replies: 7
    • Views: 3,157
    04-11-2009 Go to last post
  5. Cannot send e-mail, can receive though

    When I attempt to send e-mail I get this message... Could not create message. Because "gpg: skipped "bobbi": secret key not available gpg:...

    Started by darylp, 04-11-2009
    • Replies: 0
    • Views: 788
    04-11-2009 Go to last post
  6. Unhappy Add/Remove programs problem.

    Hi again, another problem. I've searched all over the web for the answer to this, but none worked. Im running Ubuntu 7.04 (Feisty Fawn), and...

    Started by hornet579, 04-11-2009
    • Replies: 9
    • Views: 1,149
    04-11-2009 Go to last post
  7. A very strange X problem?

    Alright guys.. I've spent probably 50 hours of the past 4-5 days trying to get this working... Basically, whenever my second video card is plugged...

    Started by k0pp, 04-09-2009
    • Replies: 6
    • Views: 849
    04-11-2009 Go to last post
  8. No Flash Despite Ubuntu-Restricted-Extras installed

    Hi All, This is on behalf of another user that I've been helping out through private messages but this has me stumped. He has installed...

    Started by jmadero, 04-11-2009
    • Replies: 1
    • Views: 1,101
    04-11-2009 Go to last post
  9. run VBox

    Downloaded & install VBox on my Ubuntu 8.10 but there is nowhwere to be found to run it.

    Started by nichos, 04-10-2009
    • Replies: 2
    • Views: 785
    04-11-2009 Go to last post
  10. Radeon Xpress 200m video card

    Hello ive been having alot of questions related to installing my Radeon Xpress 200m video card and so far ive had alot of success. I installed the...

    Started by psdao1102, 04-11-2009
    • Replies: 1
    • Views: 960
    04-11-2009 Go to last post
  11. Graphics Card Help

    ATI Technologies Inc Rage 128 Pro Ultra TF is my Graphics card apparently and i am wondering if there is anyway to download the driver for this so...

    Started by dnylave5, 04-11-2009
    • Replies: 2
    • Views: 691
    04-11-2009 Go to last post
  12. Moitor traffic of remote host

    Basically what I want to do is listen to the traffic that is flowing from my home when I am "outside" of the network. I can already do this by SSHing...

    Started by elrohir, 04-10-2009
    • Replies: 0
    • Views: 590
    04-10-2009 Go to last post
  13. Question Configuring a file contains some command to autorun? Help me!

    I'm a newbie with Linux and ubuntu is the first distro which I use. I want to autorun some command (in a file) when ubuntu start. How to do that?...

    Started by newbiePro, 04-10-2009
    • Replies: 1
    • Views: 809
    04-10-2009 Go to last post
  14. Avoiding shell killing its CHILD processes

    Hello all, Most of the applications I open, are opened through the shell, like so: $ emacs mycode.c & $ gedit mydoc.txt & Problem is, that...

    Started by baum, 04-10-2009
    • Replies: 1
    • Views: 651
    04-10-2009 Go to last post
  15. display adapter incompatiblefor 3d?

    Hi all, i have installed ubuntu 8.10 on my PC with following config: Motherboard Manufacturer ASUSTeK Computer INC. Processors / Intel(R)...

    Started by amyth99, 04-10-2009
    • Replies: 1
    • Views: 958
    04-10-2009 Go to last post
  16. Question [8.10] Connecting to a network help!

    Ok. I am running UBUNTU 8.10. I have a zoom 4410B wireless dongle plugged into a usb port. The usb deffinatly works. I have installed the ndiswrapper...

    Started by dan5006, 04-09-2009
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,344
    04-10-2009 Go to last post
  17. Unhappy WOW WOTLK problem

    ok I just finished installing all the patches for WOW. I installed al the versions of it from the WOWdownlaoder except for the newest expansion ...

    Started by Darkside44, 04-09-2009
    • Replies: 3
    • Views: 2,809
    04-10-2009 Go to last post
  18. [SOLVED] UBUNTU 8.10 Server

    Is UBUNTU 8.10 Server a command line only environment? New to the Ubuntu distro, thought to check out the server version before getting too...

    Started by minimustangs, 04-10-2009
    • Replies: 3
    • Views: 752
    04-10-2009 Go to last post
  19. Rosegarden doesn't work with Ubuntu 8.10

    I have met this problem before and it is related to Kernel parameter setting. I have read somewhere that the best solution would be to recompile the...

    Started by Leevi, 04-10-2009
    • Replies: 0
    • Views: 1,724
    04-10-2009 Go to last post
  20. Exclamation [SOLVED] Cannot watch Youtube videos as well as use Add/Remove.

    Whenever I try to watch videos on Youtube, it says that I either have Java turned off or need Flash Player 10. I tried to download Flash Player, but...

    Started by hornet579, 04-09-2009
    • Replies: 9
    • Views: 2,680
    04-10-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts