Find the answer to your Linux question:
Page 46 of 900 FirstFirst ... 36 42 43 44 45 46 47 48 49 50 56 96 146 546 ... LastLast
Threads 901 to 920 of 17989

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 40,992
    11-05-2007 Go to last post
  2.  
  1. partition problem

    hie am trying to install ubuntu 9.04 along side windows xp but the problem is that ubuntu does not recognise the partitions i made in windows hence...

    Started by simbasuku, 03-14-2013
    • Replies: 6
    • Views: 296
    03-16-2013 Go to last post
  2. Issues Installing/Booting

    (Sorry in advance for the run on sentence) So for the past six or seven hours I have tried to get Linux to work (Ubuntu, Sabanyo, Opensuse) and...

    Started by SaintJames, 03-15-2013
    2 Pages
    1 2
    • Replies: 10
    • Views: 618
    03-16-2013 Go to last post
  3. Unhappy Can't boot into OS after swapping graphics card

    Here is initctl list: avahi-daemon start/running, process 946 cgroup-lite start/running mountall-net stop/waiting nmbd start/running, process...

    Started by sbcontt, 03-14-2013
    • Replies: 2
    • Views: 313
    03-14-2013 Go to last post
  4. I can configure xscreensaver only with dpkg?

    I've been digging around in the guts of my system quit a bit lately. The deeper I get in to it the less I'm liking the Ubuntu devs. There are a...

    Started by Steven_G, 03-09-2013
    • Replies: 1
    • Views: 263
    03-14-2013 Go to last post
  5. How to link the glew library to an Open Gl program

    This is what I type on the terminal: g++ -o a glm.o Test-Load-ObjFile.o -lGlEW -lglut -lGL -lGLU This is the error I get: /usr/bin/ld: cannot...

    Started by farrington, 03-10-2013
    • Replies: 1
    • Views: 934
    03-14-2013 Go to last post
  6. ssh tracking

    Hello, I have some questions about ssh logging and "forensics": If a user logs into a linux box via ssh using username and password, which...

    Started by michaelz71, 03-11-2013
    • Replies: 1
    • Views: 268
    03-14-2013 Go to last post
  7. Kompozer Not found

    Hey guys Im running ubuntu 12.10 and I do websites and I just installed ubuntu and when I go to install kompozer I used sudo apt-get install kompozer...

    Started by awesomepilot, 03-12-2013
    • Replies: 1
    • Views: 328
    03-14-2013 Go to last post
  8. HPlip printer driver not installing fully c5180 photosmart

    I downloaded the driver for my friends HP inkjet multifunction printer but it didn't fully install. This is where it got stuck after i installed new...

    Started by rapattack, 03-12-2013
    • Replies: 4
    • Views: 512
    03-13-2013 Go to last post
  9. cp: cannot create regular file: ****************

    Hi I'm trying to install ETHNOS, a programming environment for the design of a real time control system composed of different robots, devices and...

    Started by MerryPorter, 03-13-2013
    • Replies: 3
    • Views: 2,854
    03-13-2013 Go to last post
  10. [SOLVED] Can't Run a PHP File Locally

    Learning PHP and after uploading my files to a webserver, I can see my efforts OK. I've installed PHPMyAdmin, signed in as 'root' (localhost,...

    Started by chome4, 03-11-2013
    • Replies: 9
    • Views: 847
    03-12-2013 Go to last post
  11. Chrome config

    Hi all, Ubuntu 12.04 desktop 64bit Just installed Chrome after removing Firefox which crashes continuously after start. But I couldn't figure...

    Started by satimis, 03-12-2013
    • Replies: 0
    • Views: 619
    03-12-2013 Go to last post
  12. Bittorrent clients cannot write to NTFS partition.

    Hello guys, This is my first post here(as long as i can remember) so please forgive me if i have posted in wrong section. I have Zorin OS Core...

    Started by stranger420, 03-11-2013
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,170
    03-12-2013 Go to last post
  13. Some Ubuntu distros stuck in terminal mode

    I've tried Dream Studio and Elementary and both are stuck in a terminal mode. Why is this? Right now I'm using Fuduntu because I just got so sick of...

    Started by Sharpghost6, 03-09-2013
    • Replies: 5
    • Views: 331
    03-11-2013 Go to last post
  14. Evolution crashed..non functional

    I just installed the new Bodhi distro (which is based on Ubuntu 12.10) andd I have had evoluttion working fine in Bodhi, synchronizing with my phone...

    Started by daka, 03-10-2013
    • Replies: 1
    • Views: 241
    03-11-2013 Go to last post
  15. Combine Filesystems, Lubuntu

    Alrighty, so my issue's a simple one. Simple in that it's easy to understandof course, not simple as in I'm nearly competent enough to fix it without...

    Started by CaptainThunderwolf, 03-10-2013
    • Replies: 1
    • Views: 259
    oz
    03-10-2013 Go to last post
  16. Scrollbar Colors Not Changing :(

    Hey, So I'm using 12.10. I removed the scrollbar overlay because it doesn't sit well with me. I can barely see the scrollbar now and it pisses...

    Started by Syndacate, 03-10-2013
    • Replies: 0
    • Views: 239
    03-10-2013 Go to last post
  17. Upgrading java (concern)

    How is everyone doing? I just had a quick question. Im not sure if i should update or not as im afraid it may mess other applications up. Should i...

    Started by DatSik, 12-20-2012
    • Replies: 3
    • Views: 380
    03-10-2013 Go to last post
  18. [SOLVED] Copy status not showing.

    I am new to using Linux, so I am sure this is a very simple question for most. I am copying files from one external hard drive to another. The...

    Started by Absolute24k, 03-10-2013
    • Replies: 4
    • Views: 283
    03-10-2013 Go to last post
  19. Ubuntu - Gnome MOTD at Login

    I'm new to Ubuntu... and basically coming back to play with Linux after a while... One of my many problems with Ubuntu right now is that I can't...

    Started by charliemp3, 03-08-2013
    • Replies: 4
    • Views: 857
    03-09-2013 Go to last post
  20. Question How to patch VMware Player 3.1.5 for 32 bit machine with Lubuntu 12.10

    Hi Sorry for my spelling and grammar errors, english is not my native launguage. I need to run VMware-Player-3.1.5-491717.i386 in lubuntu. It...

    Started by WhiteHatGuy, 03-07-2013
    • Replies: 2
    • Views: 675
    03-08-2013 Go to last post

Page 46 of 900 FirstFirst ... 36 42 43 44 45 46 47 48 49 50 56 96 146 546 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •