Find the answer to your Linux question:
Page 490 of 926 FirstFirst ... 390 440 480 486 487 488 489 490 491 492 493 494 500 540 590 ... LastLast
Threads 9781 to 9800 of 18515

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 48,775
    11-05-2007 Go to last post
  2.  
  1. Installing the Java Dev Kit

    I'm new to installing software at the command line so I could do with some advice. I'm trying to install the Java Development Kit. I have...

    Started by cartesian, 01-09-2009
    • Replies: 6
    • Views: 3,060
    01-14-2009 Go to last post
  2. Ubuntu keeps mounting my ntfs drives in the wrong directories

    Sometimes when I restart, my NTFS drives will mount in incorrect directories. It seems to only happen when I plug in USB devices such as flash...

    Started by RussianWizard, 01-14-2009
    • Replies: 3
    • Views: 1,341
    01-14-2009 Go to last post
  3. Question QT4 gui

    how do i integrate this into a basic ui? Any one please help... i'm starting to learn! Qt 4.4.3: QtConcurrent Word Count Example

    Started by esafwan, 01-14-2009
    • Replies: 0
    • Views: 553
    01-14-2009 Go to last post
  4. Java applet woes

    I've had alot of trouble getting Java programs that are embedded in websites (e.g. the photo uploader on facebook, and more importantly, the...

    Started by Chao06, 01-14-2009
    • Replies: 0
    • Views: 509
    01-14-2009 Go to last post
  5. cannot boot windows

    hello everyone... i had been installed ubuntu 8.10 in my usb flash drive but without that usb flash drive, i also cannot boot my windows xp pro that...

    Started by semutapibara, 01-13-2009
    • Replies: 2
    • Views: 580
    01-14-2009 Go to last post
  6. Question firefox restore bckup,passwords,history problems

    hi guys . i had some troubles with the whole ubuntu-desktop (tried to switch to KDE and back to gnome and i messed up alot ) so i reinstalled it and...

    Started by darkyears, 01-12-2009
    • Replies: 5
    • Views: 2,237
    01-14-2009 Go to last post
  7. problem with ubuntu setup .. something missing

    whin i install ubntu with windows xp i got dobel boot wndows or ubuntu that is ok but whin i chose ubutu i got this massegs grub> note

    Started by ITHat, 01-13-2009
    • Replies: 4
    • Views: 732
    01-13-2009 Go to last post
  8. Konqueror in Gnome Ubuntu

    I've scoured the net all night and can't seem to get Konqueror to fully take-over from Nautilus. I've tried symbolic links to trick it into...

    Started by tinmice, 01-12-2009
    • Replies: 5
    • Views: 5,451
    01-13-2009 Go to last post
  9. Talking Monitor brightness issue:

    Hello! I'm using a Toshiba Satellite R15-S822, with Ubuntu 8.04 on account. Things are going okay with learning how to get it to work properly,...

    Started by Priest_Apostate, 01-13-2009
    • Replies: 0
    • Views: 617
    01-13-2009 Go to last post
  10. Unhappy Ubuntu not loading

    Ok so I was playing with the process in vista to reduce them in order to make my computer faster. then the other day when I tried dual booting into...

    Started by kingdrift99, 01-12-2009
    • Replies: 4
    • Views: 2,429
    01-13-2009 Go to last post
  11. Exclamation [SOLVED] terminal command

    hi , i have a problem to run a command at the terminal"jayan@jayan-desktop:~$ sudo /gedit /boot/grub/menu.lst sudo: /gedit: command not found",...

    Started by apjayanap, 01-13-2009
    • Replies: 2
    • Views: 746
    01-13-2009 Go to last post
  12. Thumbs up lib boost 1.34.1 installation problem

    Hi All, I m trying to install libboost 1,34,1 in ubuntu 7.10. It's reading all pacakages from the related sites during installation . Finally it's...

    Started by bijay_panda, 01-13-2009
    • Replies: 0
    • Views: 1,135
    01-13-2009 Go to last post
  13. logitech wireless keyboard help

    I've got a Logitech Easycall Desktop wireless keyboard, mouse, and speaker combo. The mouse works all the time, the speaker some of the time, and...

    Started by jyerkes, 01-13-2009
    • Replies: 0
    • Views: 1,535
    01-13-2009 Go to last post
  14. Need help installing.

    I have two laptops. The first is a 2 year old Toshiba Sat. The second is a Acer One Netbook. My Sat has Ubuntu 8.04 which I throughly enjoy. My One...

    Started by Devient, 01-11-2009
    • Replies: 6
    • Views: 613
    01-13-2009 Go to last post
  15. I really neeeeeed help

    hey guys i am new to the linux world and stuff and i have a dummy question :dazed: i wanna install a source file and it is glib but when i am tryin...

    Started by kmitnick, 01-05-2009
    2 Pages
    1 2
    • Replies: 17
    • Views: 1,497
    01-12-2009 Go to last post
  16. Newber Help

    Ok it was my first install and all went well but in the following days while I was configuring my system I lost all of my package management...

    Started by phase8, 01-12-2009
    • Replies: 4
    • Views: 734
    01-12-2009 Go to last post
  17. Cool Can't find /dev/hd*

    I have a strange problem. On a machine that used to work fine, I have four eide drives. They used to be /dev/hda1, /dev/hdc1. /dev/hde1 and...

    Started by dziesig, 01-12-2009
    • Replies: 4
    • Views: 708
    01-12-2009 Go to last post
  18. Unable to load Ubuntu at startup

    I recently finished my first build, and everything seems to be working fine. That is, except for the OS. I can't seem to make the darned thing...

    Started by karlh07, 01-09-2009
    • Replies: 2
    • Views: 666
    01-12-2009 Go to last post
  19. [SOLVED] Browsr

    I feel my mozilla firefox browser makes me uncomfortable in th case of the titlebar that has maximize, minimize and restore. This titlebar is...

    Started by senba, 01-12-2009
    • Replies: 2
    • Views: 727
    01-12-2009 Go to last post
  20. i can't find /usr/local

    so should i re-install ubuntu or can it be fixed cuz i can't find lib , include etc

    Started by kmitnick, 01-11-2009
    • Replies: 1
    • Views: 706
    01-12-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •