Find the answer to your Linux question:
Page 5 of 894 FirstFirst 1 2 3 4 5 6 7 8 9 15 55 105 505 ... LastLast
Threads 81 to 100 of 17868

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 39,487
    11-05-2007 Go to last post
  2.  
  1. error using strace

    hi , I am getting the following permission denied message while using strace command. Any suggestions?? strace ./sch_htb.ko...

    Started by dharm2, 07-28-2014
    • Replies: 1
    • Views: 147
    07-28-2014 Go to last post
  2. tc command using rsvp filter

    Hi, I have been trying to use the tc command based on a manual that is already available. It worked fine with u32 classifier but with rsvp im...

    Started by dharm2, 07-28-2014
    • Replies: 0
    • Views: 173
    07-28-2014 Go to last post
  3. Remote connection Ubuntu > Mac

    Hi there, I am running Ubuntu in my computer and wanted to connect remotely to my mac with SSH. But all I get after entering the password is: ...

    Started by sponge, 07-21-2014
    • Replies: 1
    • Views: 245
    07-26-2014 Go to last post
  4. Problems running sudo command

    Hello, I've set up Ubuntu within VMWare and the install went fine. The one problem I'm having now is any time I try to run the sudo...

    Started by hikerguy, 07-24-2014
    • Replies: 8
    • Views: 427
    07-25-2014 Go to last post
  5. VirtualBox madness on Ubuntu

    So I have a basic understanding of Hypervisors and have decided I should start making use of them. I'm planning on doing the following: Ubuntu...

    Started by mrHomer, 07-25-2014
    • Replies: 4
    • Views: 391
    07-25-2014 Go to last post
  6. [SOLVED] FFH264 video plays in slo-mo using SMPLAYER.

    Hi, I have a problem on playing ffh264 video using Smplayer , it`s my favorite player. Video runs in slo-mo using Smplayer but fine on...

    Started by robt23, 07-23-2014
    • Replies: 2
    • Views: 290
    07-24-2014 Go to last post
  7. Openldap not replicating from master

    All, I have a two server setup one ldap-master and one ldap-slave. I want to replicate the data from ldap-master to the ldap-slave. So far I...

    Started by airforceboricua, 07-23-2014
    • Replies: 1
    • Views: 206
    07-23-2014 Go to last post
  8. Openldap can't contact ldap server

    Hello All, I've installed openldap on a server (master) and I'm attempting to get another server (client) to connect to the master. I have...

    Started by airforceboricua, 07-23-2014
    • Replies: 1
    • Views: 221
    07-23-2014 Go to last post
  9. Video Player

    All, As serious programmer, not much interested in the "play" most engage in, so audio, video, gaming has not been used by yours truly, but...

    Started by OldManRiver, 05-31-2014
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 924
    07-22-2014 Go to last post
  10. Recovery - Desperate

    All, I know most sites do not like you posting from other sites/threads, but trying desperately to recover. Wrote up my issues at: ...

    Started by OldManRiver, 04-21-2014
    2 Pages
    1 2
    • Replies: 15
    • Views: 652
    07-22-2014 Go to last post
  11. Question how to block all tcp and udp and other protocol and only allow layer 2

    sudo ufw disable sudo ufw default deny sudo ufw allow XXXX sudo ufw enable Does sudo ufw disable block layer 2 by default? How to block all TCP,...

    Started by zerop, 07-22-2014
    • Replies: 1
    • Views: 235
    07-22-2014 Go to last post
  12. Question after installed linux header in ubuntu 11, linux/modules not found

    already sudo apt-get install linux-headers-$(uname -r) in home directory i type gcc -o cli cli.c still got error linux/module.h no such...

    Started by zerop, 07-22-2014
    • Replies: 1
    • Views: 247
    07-22-2014 Go to last post
  13. Question how to set mmap for better performance of raw socket

    req.tp_block_size=96; req.tp_frame_size=96; req.tp_block_nr=2; req.tp_frame_nr=2; if ( (setsockopt(fd, SOL_PACKET, ...

    Started by zerop, 07-22-2014
    • Replies: 1
    • Views: 230
    07-22-2014 Go to last post
  14. Question Change the priority of a module after insmod

    After writeing a custom module and insert with insmod how can I make it high priority in the kernel? It is a network program, if it has higher...

    Started by zerop, 07-22-2014
    • Replies: 0
    • Views: 189
    07-22-2014 Go to last post
  15. Unhappy error compiling linphone-32bit in unbuntu 12.05 (64bit)

    Hello, I'm trying to compile linphone for 32bits-architecture without video. I export this flags: CFLAGS=-m32 LDFLAGS=-m32 CXXFLAGS=-m32 then I...

    Started by StellaGZ, 07-21-2014
    • Replies: 1
    • Views: 265
    07-21-2014 Go to last post
  16. No cgi-bin folder. Cgi seems to be not working.

    Hi, I'm new to linux. I've used tasksel and installed LAMP server. But I can't seem to figure if Cgi-bin is set up. There is no Cgi-bin in the...

    Started by JoshJ, 07-20-2014
    • Replies: 1
    • Views: 266
    07-20-2014 Go to last post
  17. Help, firewall disables at reboot.

    the ufw firewall in kubuntu 14 keeps disabling at reboot. followed instructions found on the web and still keeps disabling. first enabled ufw using...

    Started by nocando, 07-17-2014
    • Replies: 1
    • Views: 341
    07-18-2014 Go to last post
  18. rocks sync users command not working

    Hello everyone i am running rocks sync users on terminal of linux. i got this error. Can anyone tell me how to solve this problem? Traceback...

    Started by deep123, 07-16-2014
    • Replies: 1
    • Views: 342
    07-17-2014 Go to last post
  19. Zorin 8, mouse does not work upon boot up

    I downloaded Zorin 8 a couple days ago and am having just one issue. Upon boot up my Logitech Mx310 corded optical mouse does not work. If I unplug...

    Started by asand1, 07-14-2014
    • Replies: 8
    • Views: 373
    07-16-2014 Go to last post
  20. Remote Debug using Serial Port resulting in error

    Hi All, I am using ubuntu 14.04 and trying to remote debug a program on a target board using serial port(/dev/ttyS0), on the target board i...

    Started by alok_ps, 07-14-2014
    • Replies: 5
    • Views: 406
    07-16-2014 Go to last post

Page 5 of 894 FirstFirst 1 2 3 4 5 6 7 8 9 15 55 105 505 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •