Find the answer to your Linux question:
Page 53 of 889 FirstFirst ... 3 43 49 50 51 52 53 54 55 56 57 63 103 153 553 ... LastLast
Threads 1041 to 1060 of 17770

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 38,699
    11-05-2007 Go to last post
  2.  
  1. Possible Resource Starvation with Ubuntu on embedded controller

    Hi I'm new here so before I post a great long blurb on the problem I'm encountering and bore everyone to death , I should probably first check I'm...

    Started by bullfrog, 05-10-2012
    2 Pages
    1 2
    • Replies: 11
    • Views: 806
    09-18-2012 Go to last post
  2. Ubuntu Crashing on Live USB

    Hi I know I'm asking a lot of questions today, but I really want to get this computer fixed for my Dad. As I posted in my Last thread, I'm running...

    Started by CurtisCoburn, 09-16-2012
    • Replies: 3
    • Views: 291
    09-18-2012 Go to last post
  3. Ubuntu 10.04 need drivers for Gigabyte motherboard

    Hi I need somebody's help here please....I'm installing a “Gigabyte GA-H61M-D2H-USB3, H61 (B3)” motherboard on Ubuntu 10.04 (with Processor “Intel...

    Started by stoppage, 09-17-2012
    • Replies: 1
    • Views: 776
    09-18-2012 Go to last post
  4. Is there a dial up modem in Ubunt 12.04?

    I looked but maybe i'm not looking in the right place. Is there a way to configure an external dial up serial modem in Ubuntu 12.04? Thanks!

    Started by cousinlucky, 09-15-2012
    • Replies: 2
    • Views: 960
    09-16-2012 Go to last post
  5. Very specific log-in problem

    Hello, I am running Backtrack 5 (That's a branch of Ubuntu, right?) And I ran through a series of steps to type in Japanese...That was simple enough...

    Started by Aosuke, 09-15-2012
    • Replies: 2
    • Views: 343
    09-15-2012 Go to last post
  6. Exclamation Running ubuntu 12 over virtualbox. Compile but can't execute C program

    For my algorithms class at College, I needed to set up a Linux Virtual Machine to test my programs. The programs will further be tested on a linux...

    Started by gchamon, 09-13-2012
    • Replies: 5
    • Views: 749
    09-15-2012 Go to last post
  7. How do I browse the internet on my mobile phone, using my PC/Laptop's internet c

    Here's the situation: I have a PC/Laptop = connected to the internet. I have a mobile phone = not connected to the internet. I connected my mobile...

    Started by mohitdaksh, 12-03-2010
    2 Pages
    1 2
    • Replies: 11
    • Views: 9,148
    09-13-2012 Go to last post
  8. Wireless Printer (Canon Pixma MX 430)

    Hi All, I just got my first wireless printer and I thought everything worked perfect when I tried adding it and it came up no problem under...

    Started by jmadero, 09-13-2012
    • Replies: 1
    • Views: 3,548
    09-13-2012 Go to last post
  9. Question Ubuntu 12.04 server - can't find guided partitioning?

    Hi everyone, I am really stuck here. When I installed Ubuntu 10.04.4 LTS 64 bits server, I was able to see the guided partitioning, etc. But when...

    Started by ericmachine, 09-11-2012
    • Replies: 9
    • Views: 2,670
    09-13-2012 Go to last post
  10. Cool 5 Quick Newbie questions. Please Help

    I have been using Kubuntu off and on for years only to switch back to XP. I have an older PC w/ Kubuntu in my room. I do mean old... I have this in...

    Started by kingdaddyforum, 09-07-2012
    • Replies: 1
    • Views: 337
    09-13-2012 Go to last post
  11. wireless drivers

    I just replaced the OS on my dell inspiron 1501 with ubuntu 12.04. the new OS works great and I can access the internet through a hard line, but it...

    Started by hitchhikes4mail, 09-10-2012
    • Replies: 4
    • Views: 415
    09-12-2012 Go to last post
  12. Upgraded to Ubuntu 12.04 Evolution won't migrate mail files

    Hi, I just upgraded to Ubuntu 12.04 and when I try to run Evolution, I get a message that says: "Evolution's local mail format has changed from...

    Started by rsmathers8, 09-12-2012
    • Replies: 1
    • Views: 863
    09-12-2012 Go to last post
  13. Sqlite on python 2.6 on Embedded linux

    I have this problem with my sqlite3 module on python. I have cross-compiled python for my arm board and included for example ctypes, json, math etc....

    Started by Gjordis, 09-11-2012
    • Replies: 1
    • Views: 741
    09-12-2012 Go to last post
  14. Graphic Driver problems on Ubuntu 12.04 TLS

    Hi to everyone, Here's my problem. I have ATI 6770, and when I installed fresh copy of ubuntu everything was working normally. but when I...

    Started by vedrisha, 09-06-2012
    • Replies: 8
    • Views: 1,169
    09-10-2012 Go to last post
  15. df Reports 42GB Used After Format?

    Ubuntu Server 12.04 LTS, ext4, I have a 6TB VG spanning two PVs with a single LV. I know a lot of people out there have posted about df reporting...

    Started by SeanFromIT, 09-09-2012
    • Replies: 1
    • Views: 284
    09-09-2012 Go to last post
  16. Curl with https support

    Hi, I have tried a simple example to get the execute a GET request on http request and now I want to try the https , I dont know how to link openssl...

    Started by Indrasuru, 09-07-2012
    • Replies: 2
    • Views: 325
    09-08-2012 Go to last post
  17. format usb in ubuntu from terminal

    Hello all, I am new to this ubuntu 10.04. I want to format my USB from terminal. by command "mount" i came to know that my USB is vfat file...

    Started by patelhemal2210, 09-08-2012
    • Replies: 1
    • Views: 445
    09-08-2012 Go to last post
  18. [SOLVED] Thanks for you install help cant get eclipse ide to work

    i finally got ubuntu to install. Thanks for all the help. I got the java 7 to run and everything is good. I used the eclipse ide then closed it and...

    Started by blankwall, 09-07-2012
    • Replies: 1
    • Views: 424
    09-08-2012 Go to last post
  19. Cannot get linux to install!!!

    I bought a computer from a friend. It worked and ran windows 7. I installed a ssd to help get some boot speed and wanted to try linux. I downloaded...

    Started by blankwall, 09-07-2012
    • Replies: 4
    • Views: 375
    09-07-2012 Go to last post
  20. [SOLVED] Script install slapd with admin ldap password

    Hello all, In my script bash, i search to install the package 'slapd' (openldap) automatically on ubuntu12.04. The thing is that slapd ask, in...

    Started by paco699, 09-06-2012
    • Replies: 2
    • Views: 681
    09-07-2012 Go to last post

Page 53 of 889 FirstFirst ... 3 43 49 50 51 52 53 54 55 56 57 63 103 153 553 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •