Find the answer to your Linux question:
Page 57 of 931 FirstFirst ... 7 47 53 54 55 56 57 58 59 60 61 67 107 157 557 ... LastLast
Threads 1121 to 1140 of 18605

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 50,622
    11-05-2007 Go to last post
  1. Exclamation Connected to router but no internet Backtrack 5 r3 (Ubuntu 10.04)

    I am connect to my wireless network but the internet does not work. I use an Asus Eee Pc 32 bit with a single operating system that is Backtrack 5...

    Started by xGt5cls96z, 12-22-2013
    • Replies: 1
    • Views: 916
    12-24-2013 Go to last post
  2. Apcupsd Ubuntu 13.0 FATAL ERROR in linux-usb.c at line 609

    Hi, I need help in setting up apcupsd on Ubuntu 13.04. I hope I am posting in the correct section. I am running apcupsd 3.14.10-2build1 for...

    Started by dhuree, 12-22-2013
    • Replies: 2
    • Views: 3,593
    12-22-2013 Go to last post
  3. Ubuntu in Android and chip Ralink 3070

    I`m trying to install a Wi-Fi dongle by USB OTG in my Samsung Galaxy S3 LTE. With lsusb i havent problems, but when i type iwconfig doesn't show...

    Started by Hav4k, 12-21-2013
    • Replies: 3
    • Views: 773
    12-22-2013 Go to last post
  4. Ubuntu 13.04 login failure

    Hi guys! Got ubuntu 13.04 installed on my computer, worked perfectly until a few days ago. When I get to the Login Screen I can either enter as...

    Started by Gimmesumdeath, 12-20-2013
    • Replies: 6
    • Views: 736
    12-21-2013 Go to last post
  5. ubuntu upgrade

    Hi all, Can i upgrade ubuntu 11.10 to 13.10? how to do it?

    Started by tintu1212, 12-20-2013
    • Replies: 2
    • Views: 457
    12-20-2013 Go to last post
  6. Question [SOLVED] Dual Boot, Lubuntu + Vista

    Hi! I will set up my first dualboot computer. What should I install first - Windows or Linux? What is better to have on the first partition...

    Started by Andy_Crowd, 12-18-2013
    • Replies: 3
    • Views: 1,130
    12-20-2013 Go to last post
  7. Wallpaper issues and cant set default programs

    The problem i am having is that i cant change my wallpaper with lubuntu 13.10 with the cinnamon desktop i right click on a photo and it doesnt change...

    Started by Reaper351c, 12-19-2013
    • Replies: 2
    • Views: 631
    12-20-2013 Go to last post
  8. [SOLVED] Unable to view contents of my MRI scan

    Hi and festive greetings to all :banana: I have a problem. My os is lucid 10.04 , an upgrade is a no go as the mediacenter i`m running + vdr would...

    Started by robt23, 12-18-2013
    • Replies: 2
    • Views: 665
    12-19-2013 Go to last post
  9. [SOLVED] Unable to reinstall openssh-client

    Hi there, I have a problem with my ubuntu-server (Ubuntu 12.04.3 LTS) Installation. I wanted to use scp to copy a file to another server....

    Started by The_Lux, 12-09-2013
    • Replies: 4
    • Views: 5,143
    12-19-2013 Go to last post
  10. low graphic mode

    Hi all, Ubuntu 12.04 64bit Just having run upgrade kernel and 2 addition packages (pls see attached files). Computer can't be booted. ...

    Started by satimis, 12-17-2013
    • Replies: 3
    • Views: 685
    12-17-2013 Go to last post
  11. Xubuntu not recognizing wireless.

    This is my first time using linux. I have a hp dv6000 which was running windows xp. Since I acquired this computer for free(was wiped totally clean)...

    Started by RidgeReaper, 11-12-2013
    • Replies: 9
    • Views: 3,048
    12-16-2013 Go to last post
  12. Updated to Ubuntu 12.10 and now having issues on 2 computers.

    I just updated both of my laptops to Ubuntu 12.10 from you Ubuntu 12.04. Since then all I get while booting after the Ubuntu logo is a frozen...

    Started by linux893489023489020, 12-14-2013
    • Replies: 1
    • Views: 462
    12-16-2013 Go to last post
  13. How it easy will it be to install Ubuntu on a Presario SR1403WM

    i am considering installing ubuntu on a Compaq Presario SR1403WM PW532AA#ABA it has 960 megs of ram and a Sempron 3000+ 1.8 GHz processor the only...

    Started by tobiasleesc, 12-13-2013
    • Replies: 3
    • Views: 697
    12-15-2013 Go to last post
  14. cant find /dev/usb from inside script

    I have a feeling this is going to be an easy answer. I spent an hour or two googling to no avail (although when I know the answer Ill know the...

    Started by Slates, 12-12-2013
    • Replies: 1
    • Views: 548
    12-13-2013 Go to last post
  15. Question [SOLVED] startx [xServer] command line from console

    Hi! I am using "sudo bash" to avid write sudo all the time. I had fun to make full reinstall (with config files) of X11 and all X Servers that...

    Started by Andy_Crowd, 09-12-2013
    • Replies: 1
    • Views: 839
    12-11-2013 Go to last post
  16. IPv6: Maximum number of routes reached, consider increasing route/max

    Hi, I need to run a 24 hour long TCP IPv6 load on Ubuntu 3.2.0-29-generic. The packets are generated in the order of Gbps and there are 100...

    Started by shailendra7479, 12-10-2013
    • Replies: 0
    • Views: 644
    12-10-2013 Go to last post
  17. Post Interface over Ubuntu for a Video Game Console?

    How hard would it be to put a interface over Ubuntu? As in a stripped down version of Ubuntu. Like components of the OS that the console wouldn't...

    Started by Dwizzle, 12-07-2013
    • Replies: 7
    • Views: 879
    12-10-2013 Go to last post
  18. change rtorrent name in process

    sorry for this silly question but how do you change or spoof rtorrent/or any program names in processes running. I dont know any C, so any help i...

    Started by xnoob, 12-08-2013
    • Replies: 8
    • Views: 707
    12-09-2013 Go to last post
  19. Trying to connect to nas4free

    Hi everyone :) I am having trouble connecting to my nas4free server with my ubuntu laptop. It is running 12.04. So far I have made the...

    Started by jreidsma, 11-15-2013
    • Replies: 9
    • Views: 4,187
    12-09-2013 Go to last post
  20. Cron not running when not logged in. Ubuntu Server

    Hey. I have cron jobs running to update client activity every ten minutes and a dashboard update each day at 11am. When there is a SSH...

    Started by lumleymedia, 01-08-2013
    • Replies: 9
    • Views: 2,908
    12-08-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts