Find the answer to your Linux question:
Page 645 of 932 FirstFirst ... 145 545 595 635 641 642 643 644 645 646 647 648 649 655 695 745 ... LastLast
Threads 12881 to 12900 of 18631

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 51,240
    11-05-2007 Go to last post
  2.  
  1. Error when Bind is starting

    hello .... I have installed a server on ubuntu-server 7.10 I try to launch bind from /etc/init.d/bind9 reload and I get it : rndc: connect...

    Started by ibulldog, 03-12-2008
    • Replies: 0
    • Views: 901
    03-12-2008 Go to last post
  2. ??!?? I just want to delete a file!

    -I'm trying to follow some instructions to get my Old P4 (now running with Ubuntu) - I messed up the PPPoe comand file but now I can't edit it or...

    Started by aeondesign, 03-12-2008
    • Replies: 3
    • Views: 1,187
    03-12-2008 Go to last post
  3. AptOnCD Help!! Looking for walkthrough!

    I have been unsuccesful in connecting to the internet in the latest version of Ubuntu. I have read that you can make copies of the Repositories!?! ...

    Started by whoopace17, 03-11-2008
    • Replies: 3
    • Views: 874
    03-12-2008 Go to last post
  4. Issue with booting ubuntu 7.10

    hi, i'm new to the whole linux scene and i recently removed fedora off my hard drive coz there was no way i'd be able to cope with it as a novice....

    Started by harry rao, 03-12-2008
    • Replies: 1
    • Views: 746
    03-12-2008 Go to last post
  5. unable to start x-manager in ubuntu

    i am trying to install DB2 in SUSE using ssh from my ubuntu desktop # export DISPLAY=myip:0.0 #./db2setup DBI1190I db2setup is preparing the...

    Started by chakribobby, 03-11-2008
    • Replies: 2
    • Views: 5,922
    03-12-2008 Go to last post
  6. Has Ubuntu fixed Suspend yet?

    Just curious if anyone knows if Suspend now works correctly on Ubuntu. It is the reason I left that distro, as when I tried to leave Suspend, I would...

    Started by danbuter, 03-11-2008
    • Replies: 1
    • Views: 702
    03-11-2008 Go to last post
  7. Problem with connection

    Hello. I have problems with connection to internet with Ubuntu. I have ZTE ZXDSL 831 Modem/Router and i made, that modem connect to internet...

    Started by wabaliuz, 03-11-2008
    • Replies: 0
    • Views: 750
    03-11-2008 Go to last post
  8. repair installation

    is there any way to repair an ubuntu installation i'm getting a grub error its not able to mount the partition is there anyway i can repair it...

    Started by scrarfussi, 03-11-2008
    • Replies: 1
    • Views: 1,026
    03-11-2008 Go to last post
  9. Red face Wine config problem

    When I run the winecfg command, (after installing wine) either from the menu or by a command in Terminal after a few seconds the whole PC freezes and...

    Started by les wilde, 03-11-2008
    • Replies: 0
    • Views: 855
    03-11-2008 Go to last post
  10. Xubuntu Alternate Installation problem.

    Hi, I have been experiencing the exact same problems as fi-lip. I have tried to use the Xubuntu Alternate Installation CD, but when I try to...

    Started by xxlinksyncxx, 03-09-2008
    2 Pages
    1 2
    • Replies: 13
    • Views: 3,852
    03-11-2008 Go to last post
  11. Exclamation weird problems!!!

    look at the following screenshot...hw to fix tat..it wasnt there till nw...it suddenly propped up :((

    Started by arvind_khadri, 03-08-2008
    • Replies: 1
    • Views: 661
    03-10-2008 Go to last post
  12. root password??

    one of my hostel mates installed ubuntu 7.04. he was not prompted to enter the root password. now he cannot enter the root account. is there any...

    Started by kashyap.bikram, 03-09-2008
    • Replies: 3
    • Views: 744
    03-10-2008 Go to last post
  13. No titlebar after enabling Copiz in Kubuntu 7.10

    Hi, I have installed Compiz on my Kubuntu 7.10 with this guide My display card is Ati Radeon Xpress 200. And I am using restricted driver. The...

    Started by brweb, 03-10-2008
    • Replies: 7
    • Views: 3,057
    03-10-2008 Go to last post
  14. Crossover connection

    i need some help with this. i'm trying to share internet conection with crossover cable. my ubuntu machine recives internet conection from...

    Started by vikko, 03-10-2008
    • Replies: 5
    • Views: 1,095
    03-10-2008 Go to last post
  15. wireless problems with edubuntu

    I am trying to connect to my network wirelessly with a linksys wireless g usb adapter. The network shows up in the network manager, but when I click...

    Started by mdcarp, 03-10-2008
    • Replies: 0
    • Views: 954
    03-10-2008 Go to last post
  16. "scp error "term environment variable not set, but it is...

    Hello all, I am getting a "term environment variable not set" error when trying to scp files to or from my desktop. It happens right after I enter...

    Started by AboveNBeyond, 03-10-2008
    • Replies: 0
    • Views: 6,399
    03-10-2008 Go to last post
  17. Question Enabling Partitions

    Last night i completely reformatted my drive and just put ubuntu on it. Then obviously i needed windows to try and sort out my wireless in ubuntu,...

    Started by Nakira, 03-10-2008
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,395
    03-10-2008 Go to last post
  18. WIRELESS TROUBLE ACER ASPIRE 5610z

    Hey guys i had wireless this problem before and some one helped me, But i had the problem on suSE 10.3 i am now on Ubuntu 7.10 and this is the best,...

    Started by Jonno555, 03-10-2008
    • Replies: 1
    • Views: 1,526
    03-10-2008 Go to last post
  19. I made a little mess - installed something that caused a conflict

    Is there someway to look into a log or somewhere to see what programs I installed yesterday? I made the mistake of installing several programs via...

    Started by vuserv, 03-10-2008
    • Replies: 0
    • Views: 678
    03-10-2008 Go to last post
  20. Angry Distorted Video playback in Ubuntu.

    Hi All, I have installed Fiesty Fawn on my system, the starting is ok the desktop looks ok and other things seems to be ok, But I have a big...

    Started by harish_28111984, 03-06-2008
    • Replies: 4
    • Views: 2,268
    03-10-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •