Find the answer to your Linux question:
Page 848 of 933 FirstFirst ... 348 748 798 838 844 845 846 847 848 849 850 851 852 858 898 ... LastLast
Threads 16941 to 16960 of 18654

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 51,680
    11-05-2007 Go to last post
  2.  
  1. ubuntu themes

    Hi everyone! I have read a few posts etc. about ubuntu themes, I was just wandering if it is possible that anyone could tell me the extension for...

    Started by bobthebullet990, 02-01-2007
    • Replies: 2
    • Views: 1,497
    02-01-2007 Go to last post
  2. Configuring atho

    hi, I have installed Ubuntu and it seems that I cannot get my wireless connection to work. How to configure this ? I have an additional...

    Started by greisen, 02-01-2007
    • Replies: 2
    • Views: 749
    02-01-2007 Go to last post
  3. Gnome or KDE interface?

    I'm about to install Kubuntu, and I was wondering what the differences between the KDE and Gnome interfaces were. Could someone help me out here? ...

    Started by indygo, 02-01-2007
    • Replies: 3
    • Views: 862
    02-01-2007 Go to last post
  4. Anyone using Kubuntu with secure wi-fi network?

    I changed my wi-fi network at home from unsecured to secure and now I can't log into it with Kubuntu and Puppy linux. It worked fine before when it...

    Started by pegazuz, 01-31-2007
    • Replies: 2
    • Views: 1,198
    02-01-2007 Go to last post
  5. Grub error - Grub does not appear

    Hi, I just recently reinstalled kubuntu, and the installation (seemingly) worked perfectly. However, when I try to boot, GRUB does not appear, and...

    Started by t.achim, 01-28-2007
    2 Pages
    1 2
    • Replies: 12
    • Views: 5,260
    02-01-2007 Go to last post
  6. Movie burning

    Is there a way a nice program that I can use with my ubuntu to burn some of my movies... I have a bunch of movies i've filmed, and also some others i...

    Started by maximum720, 02-01-2007
    • Replies: 5
    • Views: 1,148
    02-01-2007 Go to last post
  7. Ubuntu won't boot from live-cd

    have a PowerMac G4 400mhz 768 mb RAM with CD drive. I downloaded ubuntu edgy via bittorent and burned it to a cd-r. Then, I downloaded it again...

    Started by BlahBlah_X, 02-01-2007
    • Replies: 2
    • Views: 1,639
    02-01-2007 Go to last post
  8. Not able to burn cds/put data on disks

    I am not able to drag and drop things into my media storage I get a message that I do not have permission but there is no place to enter a password. ...

    Started by craytabor, 02-01-2007
    • Replies: 1
    • Views: 735
    02-01-2007 Go to last post
  9. Xubuntu Terminal Errors

    after searching for a very long time: i've come to understand my problems aren't really experienced anywhere else so i decided to post for some help...

    Started by StevoTheWise, 01-28-2007
    • Replies: 3
    • Views: 2,500
    02-01-2007 Go to last post
  10. Enabling IP Passthrough?

    Is there an easy way to enable IP Passthrough on Ubuntu? Can I make it on be default on bootup?

    Started by DeepGround, 01-31-2007
    • Replies: 2
    • Views: 4,572
    01-31-2007 Go to last post
  11. Ubuntu - Wireless USB

    Anyone know whether I can use a Brand New Zydas ZD1211 54Mb wireless USB adapter. Mini size only 50mm long! Supports USB 2.0 and 1.1 interfaces....

    Started by richardjlloyd, 01-31-2007
    • Replies: 0
    • Views: 1,143
    01-31-2007 Go to last post
  12. Gaim

    I just installed UBUNTU 6.10 on my computer I'm trying to communicate with my friends thru Gaim, but although I look connected they cannot see me...

    Started by ecologo, 01-30-2007
    • Replies: 2
    • Views: 806
    01-31-2007 Go to last post
  13. Failure starting X server-- losing my mind!!!

    :mad: I continue to get the "Failed to start X server.." error over and over again. entered "sudo apt-get update" and completed that.. then...

    Started by Maya, 09-10-2006
    • Replies: 6
    • Views: 4,792
    01-31-2007 Go to last post
  14. Ace of Penguins in ubuntu

    I got downloaded this for my 610 but cant install it! http://happypenguin.org/show?Ace+of+Penguins After I extract what do I do next?

    Started by realg187, 01-31-2007
    • Replies: 5
    • Views: 1,850
    01-31-2007 Go to last post
  15. Kaffeine No Audio...

    Audio plays in with other apps but in Kaffeine it will not play. The video plays without a flaw. The drivers that came with Kaffeine haven't worked....

    Started by flipjargendy, 01-31-2007
    • Replies: 0
    • Views: 1,149
    01-31-2007 Go to last post
  16. Unhappy Installing from Source in Ubuntu

    Trying to install ettercap from a tarball file in Ubuntu. I followed the instructions, installed build-essential, ran "./configure" a bunch of stuff...

    Started by DeepGround, 01-31-2007
    • Replies: 2
    • Views: 6,405
    01-31-2007 Go to last post
  17. Ubunut GNOME problem

    Hello! I have a Ubuntu server RC 6.06 that had initially no GUI. Now I have decided to install GNOME but after apt-get install gnome and a reboot I...

    Started by braynid, 01-28-2007
    • Replies: 6
    • Views: 1,546
    01-31-2007 Go to last post
  18. Error: couldn't get an RGB, Double-buffered visual

    Dear Kubuntu users, I am using kubuntu in my AMD64 asus motherboard and nvidia chipset. My VMD (a molecular...

    Started by russell23, 01-31-2007
    • Replies: 0
    • Views: 9,606
    01-31-2007 Go to last post
  19. Question Help with installing programs, esp. AmaroK

    I just installed Ubuntu (*not* Kubuntu - it installed with GNOME) and I am trying to get some functionality into it by installing apps to make it a...

    Started by jojomanee, 01-30-2007
    • Replies: 9
    • Views: 1,095
    01-31-2007 Go to last post
  20. Unhappy problem with drive/partitions in /dev

    I am having difficulty mounting a few drives ... I have connected 4 IDE drives on a maxtor ATA100 PCI card. Each drives contain a type ext3...

    Started by pbr6891, 01-30-2007
    • Replies: 8
    • Views: 1,491
    01-31-2007 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •