Find the answer to your Linux question:
Page 91 of 934 FirstFirst ... 41 81 87 88 89 90 91 92 93 94 95 101 141 191 591 ... LastLast
Threads 1801 to 1820 of 18673

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 52,240
    11-05-2007 Go to last post
  2.  
  1. Red face Problem with Workspace(High CPU Usage) and users accounts.

    Hello all :-) i hope i am on the right place for this.. Well i have some problems after using linux for some weeks. I was finding out how to...

    Started by ugur3D, 11-30-2012
    • Replies: 2
    • Views: 620
    12-01-2012 Go to last post
  2. [SOLVED] Returning /var/tmp to its rightful place

    Hello all. I followed a guide to setup my new Linux Mint 14 installation on my new SSD: Link to guide My partitions are as follows: /boot on...

    Started by esqobar, 11-29-2012
    • Replies: 3
    • Views: 990
    11-30-2012 Go to last post
  3. Menus not showing when Maximized 12.10

    I have removed the Global App Menu as I prefer to have the minimize, maximize, close buttons on the right side of each app. I did this with no...

    Started by chazdg25, 11-27-2012
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 1,550
    11-30-2012 Go to last post
  4. Ubuntu: Good or Bad?

    Hello. I have 2 friends in school who both say that the best Linux distro is Kubuntu. They also say that I'm wasting my time with Ubuntu and it sucks...

    Started by DarkApertures, 11-29-2012
    • Replies: 6
    • Views: 1,244
    11-30-2012 Go to last post
  5. Authentication every minute for lubuntu wireless

    Have checked,as far as possible, for a solution to this: Have connected to wireless on lubuntu, when started,worked as it should, now every few...

    Started by leilton, 11-29-2012
    • Replies: 0
    • Views: 681
    11-29-2012 Go to last post
  6. Starting an app (gvim) call a function inside .bashrc

    Hi, I when i run $ gvim to start programming, I'm actually calling a function inside my ~/.bashrc !!. This is the function: gv () { ...

    Started by tirengarfio, 11-28-2012
    • Replies: 1
    • Views: 619
    11-29-2012 Go to last post
  7. How to get Java running on Ubuntu 9.04?

    I recently installed 9.04 on an older laptop, because that's the only one that would run properly. Now everything is set up and it runs amazingly,...

    Started by wethegreenpeople, 11-28-2012
    • Replies: 3
    • Views: 728
    11-28-2012 Go to last post
  8. How to get block device add/remove notification in kernel space ?

    I had a block device driver working fine on Ubuntu 10.04 ( kernel version 2.6.32) . It used to hook into uevent_ops to get the device add/remove...

    Started by karanb, 11-26-2012
    • Replies: 0
    • Views: 743
    11-26-2012 Go to last post
  9. NFS Host???

    I'm working on dm6446 EVM. in Uboot,I must prompt this command: setenv nfshost zzz.xxx.yyy.ddd How can I find nfshost Ip address???????

    Started by mosol2005, 11-26-2012
    • Replies: 4
    • Views: 627
    11-26-2012 Go to last post
  10. Unhappy Xubuntu Studio on Acer Aspire One Problems :[

    So I downloaded the Xubuntu Studio .iso file directly from them, and I have use unetbootin or whatever it's called to create a supposed "live USB"...

    Started by Derrrrr, 11-24-2012
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,603
    11-26-2012 Go to last post
  11. Hi, is anybody familiar with v4l2 framework?

    I want write driver of camera system on ingenic mips cpu, and I have read the v4l2 framework documents, but the problem come to me is that how to...

    Started by feiyeep, 11-19-2012
    • Replies: 1
    • Views: 623
    11-26-2012 Go to last post
  12. Can't stream a VCL video througth the network

    Hello I getting the following error when I try to play a .mp4 video througth the network using VLC: access_http access error: error: HTTP/1.1 403...

    Started by farrington, 11-25-2012
    • Replies: 1
    • Views: 993
    11-25-2012 Go to last post
  13. dependency issues

    Hi, whenever I try to install a program I always face with dependency issues ( like : dependent on package xxx but xxx is not installed ), and...

    Started by milgauss, 11-24-2012
    • Replies: 4
    • Views: 1,566
    11-25-2012 Go to last post
  14. 12.04 LTS shutdown restart does not respond and login screen repeats.

    I have a couple of things happening which I hope are linked and have one solution. 1.I was using Ubuntu Classic (the one without the sidebar?) but...

    Started by Newoldie, 11-15-2012
    • Replies: 1
    • Views: 735
    11-23-2012 Go to last post
  15. Virtualdub - Has anybody installed it on linux ?

    Hi, I need help in getting wmv, mpeg and various other files to run on Virtualdub. Does anyone know how to install these codec/plugins ? Where...

    Started by robt23, 11-21-2012
    • Replies: 2
    • Views: 2,695
    11-23-2012 Go to last post
  16. Arrow [SOLVED] Rename files in batch, considering only parts of their names.

    Well, I was researching and trying to batch rename files, text fonts, I got the exploit of leaving them with the following name standard: What was...

    Started by rikcardo, 11-19-2012
    • Replies: 3
    • Views: 946
    11-23-2012 Go to last post
  17. Radio Tray

    Hi! Can not find URLs of stations of reggae genre for 11.04 Radio Tray . Pls assist with references of streaming urls. Bye

    Started by goldap, 11-22-2012
    • Replies: 1
    • Views: 740
    11-22-2012 Go to last post
  18. Desktop Icons Triple their size !! How do you get back to normal ?

    Hi, This morning , in fact for a few days now my mouse has been trying to go it`s own way. In some cases the keyboard is unresponsive. I...

    Started by robt23, 11-16-2012
    • Replies: 4
    • Views: 707
    11-20-2012 Go to last post
  19. Need Advice

    I am using a machine that has Vista installed. But Vista is broken. I had some success running Ubuntu 9.1 fro a liveCD, but it uses a lot of my...

    Started by anon_private, 11-20-2012
    • Replies: 2
    • Views: 547
    11-20-2012 Go to last post
  20. [SOLVED] Sharing USB drives

    Dear all, Like most of us these days, I assume, I'm using an old HP Vectra VL400 for day to day tasks and serving files. Since it just has an...

    Started by arodulfo, 04-30-2011
    • Replies: 1
    • Views: 799
    11-18-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •