Find the answer to your Linux question:
Page 95 of 934 FirstFirst ... 45 85 91 92 93 94 95 96 97 98 99 105 145 195 595 ... LastLast
Threads 1881 to 1900 of 18673

Forum: Ubuntu Linux

Help requests related specifically to Ubuntu, Kubuntu, Xubuntu, Lubuntu, or others in the Ubuntu family

  1. Exclamation Sticky Thread Sticky: Using sudo in place of root login in Ubuntu

    root / sudo If you are reading this you are likely aware that the administrator on Linux/Unix systems is referred to as root. The root account is...

    Started by bigtomrodney, 11-05-2007
    • Replies: 0
    • Views: 52,232
    11-05-2007 Go to last post
  1. Compiling c++ code in bash

    So, I've recently been handed some code, and I'm trying to compile it. I've had experience with C++ but it was actually quite a few years ago. ...

    Started by hachteja, 10-24-2012
    • Replies: 1
    • Views: 576
    10-25-2012 Go to last post
  2. [SOLVED] Usb key in recovery mode

    Hi , I was using a dual boot windows/ubuntu system for a few days on a old laptop, I decided to delete the windows partition and try and add the...

    Started by Si-, 10-25-2012
    • Replies: 0
    • Views: 493
    10-25-2012 Go to last post
  3. How to make Google Chrome start up in Lubuntu 12.10?

    I figured out how to do this in Linux Mint months ago, but I can't figure it out in LXDE/Lubuntu. How do I do this?

    Started by Sharpghost6, 10-24-2012
    • Replies: 2
    • Views: 1,450
    10-25-2012 Go to last post
  4. Ubuntu/Kubuntu kernel panic - not syncing: VFS: Unable to mount root

    Hello everyone, I have recently purchased and installed an SSD drive, 128 gb, into my pc. I will let you know off the bat, I have done virtually...

    Started by adravas, 10-24-2012
    • Replies: 5
    • Views: 3,368
    10-25-2012 Go to last post
  5. command line screenshot program

    Hello, Could you please recommend me a command line program for taking screenshots that allows the specification (as command line arguments) of the...

    Started by sk78, 10-19-2012
    • Replies: 6
    • Views: 1,190
    10-25-2012 Go to last post
  6. No Icons, no right-click after installing Cinnamon on Ubuntu 12.10

    Hello everyone! Here is my problem: I have Ubuntu 12.10 and Linux Mint 13 on the same machine. I like to try new distros and I think Mint is...

    Started by agasp68, 10-23-2012
    • Replies: 5
    • Views: 2,442
    10-24-2012 Go to last post
  7. reading session ID

    Hello, Imagine we have two applications (appA and appB) running in the same session and communicating with each other through sockets. What are...

    Started by darvin_, 10-23-2012
    • Replies: 1
    • Views: 497
    10-24-2012 Go to last post
  8. Networking through a firewall - please help a newbie

    I am trying to run a Virtualbox VM running Lubuntu 12.10 behind a company firewall. In the native web browser, access is obtained by running a...

    Started by parodytx, 10-22-2012
    • Replies: 6
    • Views: 1,271
    10-23-2012 Go to last post
  9. Lubuntu 12.10 won't install

    I've tried my two computers and Lubuntu 12.10 won't install on either of them. I can't even get it to get past the 2nd step, it just keeps loading

    Started by Sharpghost6, 10-21-2012
    • Replies: 4
    • Views: 2,825
    10-23-2012 Go to last post
  10. Question can't get network to work on virtual machine

    Trying to get the network connection establised on the virtual machine. the virtual machine I'm using is vmware-player. The physical...

    Started by anony_alien, 10-19-2012
    • Replies: 4
    • Views: 6,946
    10-23-2012 Go to last post
  11. Help with a simple question

    I am very new to Linux and have a fairly simple question. I have a file in my /etc/rc2.d directory that I want to load as a service during startup. ...

    Started by abrunn11, 10-22-2012
    • Replies: 6
    • Views: 649
    10-22-2012 Go to last post
  12. Kernel Source Missing after CD install - how to install from CD

    First, let me say I am a Linux/Ubuntu newbie... I am getting the following error when trying to install National Instruments IEEE-488.2 Driver...

    Started by SpirutalMadMan, 10-19-2012
    • Replies: 3
    • Views: 1,104
    10-22-2012 Go to last post
  13. Is my Ubuntu experince doomed? No sound card driver?

    Installed Ubunto in 64 bit. Everything working except sound. My sound card is a Focusrite Liquid channel 56 saffire mix control. There is no dowload...

    Started by ZeroZero, 10-20-2012
    • Replies: 4
    • Views: 695
    10-21-2012 Go to last post
  14. session ID

    Hi people, I am a little bit new to Linux and I am interested in following. Imagine we have "process 1" running in "session 1". And also we have...

    Started by darvin_, 10-19-2012
    • Replies: 5
    • Views: 1,353
    10-19-2012 Go to last post
  15. Wireless issue Toshiba A215 S4697 Wireless drivers / unable to install

    Hi, I am a noob with Linux and I'm having an issue with installing drivers for my wireless NIC. Here's the Hardware Laptop: Toshiba A215 S4697 ...

    Started by VashStampede12001, 10-19-2012
    • Replies: 1
    • Views: 645
    10-19-2012 Go to last post
  16. Problems uninstalling Ubuntu

    I know you guys love Linux, but I just can't get my head around it. I've just built my own computer and want to install Windows 7 on it. I have...

    Started by axw820, 10-18-2012
    • Replies: 2
    • Views: 674
    10-19-2012 Go to last post
  17. totaly lost

    on my tower pc i download the ubuntu 12.o4 lts iso disc my presnt system was windows home version approx2004. i ran the ubuntu disc and booted up...

    Started by dabhanded, 10-10-2012
    • Replies: 5
    • Views: 826
    10-18-2012 Go to last post
  18. Boot halted "Starting CUPS printing spooler/server"

    After the Ubuntu logo the boot halts and all i see is this: *Stopping anac(h)ronistic cron * Stopping save Kernel messages * Checking battery...

    Started by trucutu, 10-18-2012
    • Replies: 1
    • Views: 3,521
    10-18-2012 Go to last post
  19. Desktop icons don't load on startup

    I'm running cinnamon 1.6. Recently I was playing around with workspaces and then my computer suddenly froze so I shut it down by holding down the...

    Started by kiddo, 10-18-2012
    • Replies: 1
    • Views: 544
    10-18-2012 Go to last post
  20. Can't enter search string in gtk-gnutella

    ubuntu 12.04 and GTK-Gnutella 0.98.2 - Search bar does not allow typing. Oddly, I can type into the search list, but to no effect.

    Started by KarlLichtmann, 10-16-2012
    • Replies: 0
    • Views: 469
    10-16-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts