I drive suse 10.0 and i could not find whos files in yast installation
ilib.so (glibc_2.4)
libelber-2.3.so.0
libldap-2.3so.0

And i need thos files to install wine. And could enyone tell mi how i found whem please.