Find the answer to your Linux question:
Results 1 to 2 of 2
Morning all. I'm trying to run multimap installer on WINE on a Mandriva LE2005 box, but whenever i try to i get told that i needs Windows 98 or NT ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Avi
    Avi is offline
    Just Joined!
    Join Date
    Apr 2005
    Location
    London, UK
    Posts
    40

    Windows version under WINE?


    Morning all.

    I'm trying to run multimap installer on WINE on a Mandriva LE2005 box, but whenever i try to i get told that i needs Windows 98 or NT or better.
    I've had a poke around the files in /home/avi/.wine but can't find anything to tell me what version it's running. Should i be looking somewhere else? What should i actually be looking for?

    Cheers!

  2. #2
    Linux User Krendoshazin's Avatar
    Join Date
    Feb 2005
    Location
    London, England
    Posts
    471

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •