Find the answer to your Linux question:
Results 1 to 2 of 2
I have a slightly similar but different issue with wine. I need wine 9.16, as it is the only one that will allow me to use a program I want, ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Apr 2007
    Posts
    2

    older versions of WINE


    I have a slightly similar but different issue with wine. I need wine 9.16, as it is the only one that will allow me to use a program I want, because of an activex issue. where can I get older versions of WINE that will work on DSL, while using DSL as a LiveCD?

  2. #2
    Linux Engineer Zelmo's Avatar
    Join Date
    Jan 2006
    Location
    Riverton, UT, USA
    Posts
    1,001
    Stand up and be counted as a Linux user!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •