configure: error: w32api version 3.8 or higher required.

Printable View