Find the answer to your Linux question:
Results 1 to 2 of 2
Has anybody got GpsDrive 2.10 to work with kismet? I installed pre6 although it shows pre5 in the title bar. Rather dissapointed in GpsDrive, the README.kismet file is useless and ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Oct 2008
    Posts
    27

    [SOLVED] kismet + GpsDrive 2.10


    Has anybody got GpsDrive 2.10 to work with kismet? I installed pre6 although it shows pre5 in the title bar. Rather dissapointed in GpsDrive, the README.kismet file is useless and the only README.sql file is in french. I found something there about geoinfo.pl but when I try to run it I get a lot of errors.

  2. #2
    Just Joined!
    Join Date
    Oct 2008
    Posts
    27

    Solved

    nevermind, got it

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •