Find the answer to your Linux question:
Page 4 of 4 FirstFirst 1 2 3 4
Results 31 to 32 of 32
You don't want to use that kernel, it's not RHEL/CentOS. I suggest you update the system at least to 5.4. If you are running RHEL, 5.5 is now out....
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #31
    Just Joined!
    Join Date
    Mar 2010
    Posts
    8

    You don't want to use that kernel, it's not RHEL/CentOS. I suggest you update the system at least to 5.4. If you are running RHEL, 5.5 is now out.

  2. #32
    Linux Guru
    Join Date
    Jul 2004
    Posts
    4,593
    Yeah, I don't know where you got that kernel from, but it wasn't from the link of 5.5 kernels that I gave you.

    All of the problems that you are having, could have been avoided if you would just install Fedora 12 instead of RHEL. RHEL is meant for servers, and not laptops.
    Please do not send Private Messages to me with requests for help. I will not reply.

Page 4 of 4 FirstFirst 1 2 3 4

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •